<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="he-IL"> <!--<![endif]-->
<head>
    <title>אבל בנתניה: מאמן הכדורסל אריק אלפסי הלך לעולמו &ndash; נתניה און ליין</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ksn.co.il/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.ksn.co.il/wp-content/uploads/2020/10/fav.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.ksn.co.il/wp-content/uploads/2020/10/120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.ksn.co.il/wp-content/uploads/2020/10/Untitled-1.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.ksn.co.il/wp-content/uploads/2020/10/1441.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.ksn.co.il/wp-content/uploads/2020/10/144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="אריק אלפסי, שבעבר אימן את אליצור ברק נתניה והוביל אותה להישגים, ונחשב לאחד ממאמני הכדורסל היצירתיים ביותר בליגת העל, נכנע למחלת הקורונה בגיל 49. יהי זכרו ברוך. " />
	<link rel="canonical" href="https://www.ksn.co.il/אבל-בנתניה-מאמן-הכדורסל-אריק-אלפסי-הלך/" />
	<meta property="og:locale" content="he_IL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="אבל בנתניה: מאמן הכדורסל אריק אלפסי הלך לעולמו &ndash; נתניה און ליין" />
	<meta property="og:description" content="אריק אלפסי, שבעבר אימן את אליצור ברק נתניה והוביל אותה להישגים, ונחשב לאחד ממאמני הכדורסל היצירתיים ביותר בליגת העל, נכנע למחלת הקורונה בגיל 49. יהי זכרו ברוך. " />
	<meta property="og:url" content="https://www.ksn.co.il/אבל-בנתניה-מאמן-הכדורסל-אריק-אלפסי-הלך/" />
	<meta property="og:site_name" content="נתניה און ליין" />
	<meta property="article:publisher" content="https://www.facebook.com/netanyazone" />
	<meta property="article:published_time" content="2021-09-22T04:43:41+00:00" />
	<meta property="og:image" content="https://www.ksn.co.il/wp-content/uploads/2016/04/eric_alf.jpg" />
	<meta property="og:image:width" content="942" />
	<meta property="og:image:height" content="565" />
	<meta name="twitter:label1" content="נכתב על יד" />
	<meta name="twitter:data1" content="אורלי בר" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="נתניה און ליין &laquo; פיד‏" href="https://www.ksn.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="נתניה און ליין &laquo; פיד תגובות‏" href="https://www.ksn.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="נתניה און ליין &laquo; פיד תגובות של אבל בנתניה: מאמן הכדורסל אריק אלפסי הלך לעולמו" href="https://www.ksn.co.il/%d7%90%d7%91%d7%9c-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%90%d7%9e%d7%9f-%d7%94%d7%9b%d7%93%d7%95%d7%a8%d7%a1%d7%9c-%d7%90%d7%a8%d7%99%d7%a7-%d7%90%d7%9c%d7%a4%d7%a1%d7%99-%d7%94%d7%9c%d7%9a/feed/" />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.ksn.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-rtl-css'  href='https://www.ksn.co.il/wp-includes/css/dist/components/style-rtl.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-rtl-css'  href='https://www.ksn.co.il/wp-includes/css/dist/block-editor/style-rtl.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-rtl-css'  href='https://www.ksn.co.il/wp-includes/css/dist/nux/style-rtl.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-rtl-css'  href='https://www.ksn.co.il/wp-includes/css/dist/editor/style-rtl.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='di-blocks-editor-front-style-css'  href='https://www.ksn.co.il/wp-content/plugins/di-blocks/dist/blocks.style.build.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='di-blocks-editor-front-animate-style-css'  href='https://www.ksn.co.il/wp-content/plugins/di-blocks/assets/css/animate.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='di-blocks-font-awesome-css'  href='https://www.ksn.co.il/wp-content/plugins/di-blocks/assets/css/fontawesome.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='di-blocks-font-awesome-shim-css'  href='https://www.ksn.co.il/wp-content/plugins/di-blocks/assets/css/fontawesome-v4-shims.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dnd-upload-cf7-css'  href='https://www.ksn.co.il/wp-content/plugins/drag-and-drop-multiple-file-upload-contact-form-7/assets/css/dnd-upload-cf7.css?ver=1.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ksn.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.ksn.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ksn.co.il/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Assistant%3A400%2C300%2C500%2C600%2C700%2C900&#038;display=swap&#038;ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ksn.co.il/wp-content/themes/Newspaper/style.css?ver=11' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.ksn.co.il/wp-content/themes/Newspaper-child/style.css?ver=11c' type='text/css' media='all' />
<link rel='stylesheet' id='banner-slider-owl-css'  href='https://www.ksn.co.il/wp-content/themes/Newspaper-child/js/owl/owl.carousel.min.css?ver=11c' type='text/css' media='all' />
<link rel='stylesheet' id='banner-slider-animation-css'  href='https://www.ksn.co.il/wp-content/themes/Newspaper-child/js/owl/animate.min.css?ver=11c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ksn.co.il/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ksn.co.il/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ksn.co.il/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9aa5e1ff3d260687f7ac21c07b85571f' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ksn.co.il/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-content/themes/Newspaper-child/js/script.js?ver=11' id='td-theme-script-js'></script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-content/themes/Newspaper-child/js/owl/owl.carousel.min.js?ver=11' id='banner-slider-owl-js'></script>
<link rel="https://api.w.org/" href="https://www.ksn.co.il/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ksn.co.il/wp-json/wp/v2/posts/31265" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ksn.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ksn.co.il/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="https://www.ksn.co.il/wp-content/themes/Newspaper-child/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://www.ksn.co.il/?p=31265' />
<link rel="alternate" type="application/json+oembed" href="https://www.ksn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ksn.co.il%2F%25d7%2590%25d7%2591%25d7%259c-%25d7%2591%25d7%25a0%25d7%25aa%25d7%25a0%25d7%2599%25d7%2594-%25d7%259e%25d7%2590%25d7%259e%25d7%259f-%25d7%2594%25d7%259b%25d7%2593%25d7%2595%25d7%25a8%25d7%25a1%25d7%259c-%25d7%2590%25d7%25a8%25d7%2599%25d7%25a7-%25d7%2590%25d7%259c%25d7%25a4%25d7%25a1%25d7%2599-%25d7%2594%25d7%259c%25d7%259a%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ksn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ksn.co.il%2F%25d7%2590%25d7%2591%25d7%259c-%25d7%2591%25d7%25a0%25d7%25aa%25d7%25a0%25d7%2599%25d7%2594-%25d7%259e%25d7%2590%25d7%259e%25d7%259f-%25d7%2594%25d7%259b%25d7%2593%25d7%2595%25d7%25a8%25d7%25a1%25d7%259c-%25d7%2590%25d7%25a8%25d7%2599%25d7%25a7-%25d7%2590%25d7%259c%25d7%25a4%25d7%25a1%25d7%2599-%25d7%2594%25d7%259c%25d7%259a%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"25757fabeb","wpRestUrl":"https:\/\/www.ksn.co.il\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ksn.co.il\/wp-admin\/","wpRestNonce":"25757fabeb","wpRestUrl":"https:\/\/www.ksn.co.il\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ksn.co.il\/wp-admin\/","wpRestNonce":"25757fabeb","wpRestUrl":"https:\/\/www.ksn.co.il\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":31265};
    </script>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.inv-recaptcha-holder {
display: none !important;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47954499-61"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47954499-61');
</script>

<!-- Global site tag (gtag.js) - Google Ads: 756210377 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-756210377"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-756210377');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ksn.co.il/",
                    "name": "נתניה און ליין"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ksn.co.il/category/%d7%a1%d7%a4%d7%95%d7%a8%d7%98-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/",
                    "name": "ספורט"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ksn.co.il/%d7%90%d7%91%d7%9c-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%90%d7%9e%d7%9f-%d7%94%d7%9b%d7%93%d7%95%d7%a8%d7%a1%d7%9c-%d7%90%d7%a8%d7%99%d7%a7-%d7%90%d7%9c%d7%a4%d7%a1%d7%99-%d7%94%d7%9c%d7%9a/",
                    "name": "אבל בנתניה: מאמן הכדורסל אריק אלפסי הלך לעולמו"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ksn.co.il/wp-content/uploads/2020/10/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ksn.co.il/wp-content/uploads/2020/10/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ksn.co.il/wp-content/uploads/2020/10/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ksn.co.il/wp-content/uploads/2020/10/cropped-fav-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="rtl post-template-default single single-post postid-31265 single-format-standard td-standard-pack ------ global-block-template-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/netanyazone" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.ksn.co.il/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1DgiqppUy1ymZUChMLbY2w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-header-menu-container"><ul id="menu-main-header-menu" class="td-mobile-main-menu"><li id="menu-item-27393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-27393"><a href="https://www.ksn.co.il/">נתניה און ליין</a></li>
<li id="menu-item-27624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27624"><a href="https://www.ksn.co.il/news-netanya/">חדשות נתניה<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27718"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/news/">חדשות מהעיר</a></li>
	<li id="menu-item-27717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27717"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa-%d7%95%d7%a1%d7%91%d7%99%d7%91%d7%94/">בריאות וסביבה</a></li>
	<li id="menu-item-27720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27720"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%95%d7%a0%d7%93%d7%9c%d7%9f/">כלכלה ונדלן</a></li>
	<li id="menu-item-27719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27719"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/education/">חינוך</a></li>
	<li id="menu-item-27722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27722"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa-%d7%95%d7%a2%d7%a1%d7%a7%d7%99%d7%9d/">צרכנות ועסקים</a></li>
	<li id="menu-item-27721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27721"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%a9%d7%a4%d7%98-%d7%95%d7%a4%d7%9c%d7%99%d7%9c%d7%99/">משפט ופלילי בנתניה</a></li>
</ul>
</li>
<li id="menu-item-27737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27737"><a href="https://www.ksn.co.il/entertainment/">תרבות ופנאי<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27751"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%9e%d7%a0%d7%95%d7%aa-%d7%95%d7%aa%d7%a8%d7%91%d7%95%d7%aa/">תרבות ואמנות</a></li>
	<li id="menu-item-27746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27746"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%95%d7%a4%d7%a0%d7%94-%d7%a1%d7%98%d7%99%d7%99%d7%9c%d7%99%d7%a0%d7%92/">אופנה וסטייל</a></li>
	<li id="menu-item-27747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27747"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%a0%d7%a9%d7%99%d7%9d-%d7%97%d7%91%d7%a8%d7%94-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">אנשים וחברה</a></li>
	<li id="menu-item-27749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27749"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%95%d7%a1%d7%99%d7%a7%d7%94-%d7%95%d7%94%d7%95%d7%a4%d7%a2%d7%95%d7%aa/">מוסיקה והופעות</a></li>
	<li id="menu-item-27748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27748"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%94%d7%90%d7%a0%d7%a9%d7%99%d7%9d-%d7%a9%d7%a2%d7%95%d7%a9%d7%99%d7%9d-%d7%90%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">האנשים שעושים את העיר</a></li>
	<li id="menu-item-27750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27750"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/food-and-resturant/">אוכל ומסעדות</a></li>
</ul>
</li>
<li id="menu-item-27564" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27564"><a href="https://www.ksn.co.il/category/%d7%a1%d7%a4%d7%95%d7%a8%d7%98-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">ספורט</a></li>
<li id="menu-item-27563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27563"><a href="https://www.ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/">נתניה מבשלת</a></li>
<li id="menu-item-27796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27796"><a href="https://www.ksn.co.il/category/galleries/">גלריות</a></li>
<li id="menu-item-27566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27566"><a href="https://www.ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/">בלוגים ודעות</a></li>
<li id="menu-item-27802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27802"><a href="https://www.ksn.co.il/useful/">שימושי</a></li>
<li id="menu-item-28069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28069"><a href="https://www.ksn.co.il/netanya-covid-19/">קורונה בנתניה</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ksn.co.il/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>חיפוש</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">היכנס</div>
                            <div class="td-login-panel-descr">ברוכים הבאים! להיכנס לחשבון שלך</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">שם המשתמש שלך</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">הסיסמה שלך</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="התחברות">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">שחזור סיסמא</div>
                            <div class="td-login-panel-descr">לשחזר את הסיסמה שלך</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">הדואר האלקטרוני שלך</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="שלח את הסיסמה שלי">
                            <div class="td-login-info-text">סיסמא בדואר אלקטרוני אליך.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.ksn.co.il/">
                <img src="https://www.ksn.co.il/wp-content/uploads/2020/10/nol.png" alt="נתניה און-ליין" title="נתניה און-ליין" width="211" height="140"/>
                <span class="td-visual-hidden">נתניה און ליין</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="head-widget"><!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">28.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Netanya</div>
			</div>
		</div>
		<span class="sep">|</span>יום חמישי, 23 ספטמבר, 2021<span class="sep">|</span><span class="redmail"><img src="https://www.ksn.co.il/wp-content/themes/Newspaper-child/images/envelope.svg">המייל האדום</span></div><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="ksn-banners pos-header fadeOut owl-carousel"><div class="ksn-single-banner"><a href="https://www.netanya.muni.il/?CategoryID=1558&ArticleID=13946" target="_blank" rel="nofollow"><img src="https://www.ksn.co.il/wp-content/uploads/2021/09/netaniya_festivocali-03-90.728-scaled.jpg"/></a></div><div class="ksn-single-banner"><a href="https://ttlv-high.co.il/news/bagrouit-2021/" target="_blank" rel="nofollow"><img src="https://www.ksn.co.il/wp-content/uploads/2021/09/90.728.jpg"/></a></div><div class="ksn-single-banner"><a href=" https://3furniture.com/%d7%a1%d7%a0%d7%99%d7%a3-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/" target="_blank" rel="nofollow"><img src="https://www.ksn.co.il/wp-content/uploads/2021/08/728x90.jpg"/></a></div><div class="ksn-single-banner"><a href="https://www.alphadream.co.il/" target="_blank" rel="nofollow"><img src="https://www.ksn.co.il/wp-content/uploads/2020/10/DF-90.jpg"/></a></div><div class="ksn-single-banner"><a href="https://www.agrolight.co.il/" target="_blank" rel="nofollow"><img src="https://www.ksn.co.il/wp-content/uploads/2020/10/agro.jpg"/></a></div></div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ksn.co.il/">
			<img src="https://www.ksn.co.il/wp-content/uploads/2020/10/netanya-online-mo-1.png" alt="נתניה און-ליין" title="נתניה און-ליין" width="257" height="60"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ksn.co.il/">
			<img src="https://www.ksn.co.il/wp-content/uploads/2020/10/nol.png" alt="נתניה און-ליין" title="נתניה און-ליין" width="211" height="140"/>
		</a>
	    </div>
    <div class="menu-main-header-menu-container"><ul id="menu-main-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-27393"><a href="https://www.ksn.co.il/">נתניה און ליין</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-27624"><a href="https://www.ksn.co.il/news-netanya/">חדשות נתניה</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27718"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/news/">חדשות מהעיר</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27717"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa-%d7%95%d7%a1%d7%91%d7%99%d7%91%d7%94/">בריאות וסביבה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27720"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%95%d7%a0%d7%93%d7%9c%d7%9f/">כלכלה ונדלן</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27719"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/education/">חינוך</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27722"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa-%d7%95%d7%a2%d7%a1%d7%a7%d7%99%d7%9d/">צרכנות ועסקים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27721"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%a9%d7%a4%d7%98-%d7%95%d7%a4%d7%9c%d7%99%d7%9c%d7%99/">משפט ופלילי בנתניה</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-27737"><a href="https://www.ksn.co.il/entertainment/">תרבות ופנאי</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27751"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%9e%d7%a0%d7%95%d7%aa-%d7%95%d7%aa%d7%a8%d7%91%d7%95%d7%aa/">תרבות ואמנות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27746"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%95%d7%a4%d7%a0%d7%94-%d7%a1%d7%98%d7%99%d7%99%d7%9c%d7%99%d7%a0%d7%92/">אופנה וסטייל</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27747"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%a0%d7%a9%d7%99%d7%9d-%d7%97%d7%91%d7%a8%d7%94-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">אנשים וחברה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27749"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%95%d7%a1%d7%99%d7%a7%d7%94-%d7%95%d7%94%d7%95%d7%a4%d7%a2%d7%95%d7%aa/">מוסיקה והופעות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27748"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%94%d7%90%d7%a0%d7%a9%d7%99%d7%9d-%d7%a9%d7%a2%d7%95%d7%a9%d7%99%d7%9d-%d7%90%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">האנשים שעושים את העיר</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27750"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/food-and-resturant/">אוכל ומסעדות</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27564"><a href="https://www.ksn.co.il/category/%d7%a1%d7%a4%d7%95%d7%a8%d7%98-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">ספורט</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27563"><a href="https://www.ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/">נתניה מבשלת</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27796"><a href="https://www.ksn.co.il/category/galleries/">גלריות</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27566"><a href="https://www.ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/">בלוגים ודעות</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27802"><a href="https://www.ksn.co.il/useful/">שימושי</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28069"><a href="https://www.ksn.co.il/netanya-covid-19/">קורונה בנתניה</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ksn.co.il/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="חיפוש" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default td-sidebar-left">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ksn.co.il/">נתניה און ליין</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="צפיה בכל המאמרים ב ספורט" class="entry-crumb" href="https://www.ksn.co.il/category/%d7%a1%d7%a4%d7%95%d7%a8%d7%98-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">ספורט</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">אבל בנתניה: מאמן הכדורסל אריק אלפסי הלך לעולמו</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-31265" class="post-31265 post type-post status-publish format-standard has-post-thumbnail category-21" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">אבל בנתניה: מאמן הכדורסל אריק אלפסי הלך לעולמו</h1>
                                    <p class="td-post-sub-title">אריק אלפסי, שבעבר אימן את אליצור ברק נתניה והוביל אותה להישגים, ונחשב לאחד ממאמני הכדורסל היצירתיים ביותר בליגת העל, נכנע למחלת הקורונה בגיל 49. יהי זכרו ברוך. </p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">על ידי</div> <a href="https://www.ksn.co.il/author/orly/">אורלי בר</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-22T07:43:41+03:00" >22/09/2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.ksn.co.il/%d7%90%d7%91%d7%9c-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%90%d7%9e%d7%9f-%d7%94%d7%9b%d7%93%d7%95%d7%a8%d7%a1%d7%9c-%d7%90%d7%a8%d7%99%d7%a7-%d7%90%d7%9c%d7%a4%d7%a1%d7%99-%d7%94%d7%9c%d7%9a/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-31265">1527</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ksn.co.il/%d7%90%d7%91%d7%9c-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%90%d7%9e%d7%9f-%d7%94%d7%9b%d7%93%d7%95%d7%a8%d7%a1%d7%9c-%d7%90%d7%a8%d7%99%d7%a7-%d7%90%d7%9c%d7%a4%d7%a1%d7%99-%d7%94%d7%9c%d7%9a/&title=%D7%90%D7%91%D7%9C+%D7%91%D7%A0%D7%AA%D7%A0%D7%99%D7%94%3A+%D7%9E%D7%90%D7%9E%D7%9F+%D7%94%D7%9B%D7%93%D7%95%D7%A8%D7%A1%D7%9C+%D7%90%D7%A8%D7%99%D7%A7+%D7%90%D7%9C%D7%A4%D7%A1%D7%99+%D7%94%D7%9C%D7%9A+%D7%9C%D7%A2%D7%95%D7%9C%D7%9E%D7%95" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ksn.co.il/%d7%90%d7%91%d7%9c-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%90%d7%9e%d7%9f-%d7%94%d7%9b%d7%93%d7%95%d7%a8%d7%a1%d7%9c-%d7%90%d7%a8%d7%99%d7%a7-%d7%90%d7%9c%d7%a4%d7%a1%d7%99-%d7%94%d7%9c%d7%9a/&amp;media=https://www.ksn.co.il/wp-content/uploads/2016/04/eric_alf.jpg&description=אריק אלפסי, שבעבר אימן את אליצור ברק נתניה והוביל אותה להישגים, ונחשב לאחד ממאמני הכדורסל היצירתיים ביותר בליגת העל, נכנע למחלת הקורונה בגיל 49. יהי זכרו ברוך. " title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D7%90%D7%91%D7%9C+%D7%91%D7%A0%D7%AA%D7%A0%D7%99%D7%94%3A+%D7%9E%D7%90%D7%9E%D7%9F+%D7%94%D7%9B%D7%93%D7%95%D7%A8%D7%A1%D7%9C+%D7%90%D7%A8%D7%99%D7%A7+%D7%90%D7%9C%D7%A4%D7%A1%D7%99+%D7%94%D7%9C%D7%9A+%D7%9C%D7%A2%D7%95%D7%9C%D7%9E%D7%95&url=https%3A%2F%2Fwww.ksn.co.il%2F%25d7%2590%25d7%2591%25d7%259c-%25d7%2591%25d7%25a0%25d7%25aa%25d7%25a0%25d7%2599%25d7%2594-%25d7%259e%25d7%2590%25d7%259e%25d7%259f-%25d7%2594%25d7%259b%25d7%2593%25d7%2595%25d7%25a8%25d7%25a1%25d7%259c-%25d7%2590%25d7%25a8%25d7%2599%25d7%25a7-%25d7%2590%25d7%259c%25d7%25a4%25d7%25a1%25d7%2599-%25d7%2594%25d7%259c%25d7%259a%2F&via=%D7%A0%D7%AA%D7%A0%D7%99%D7%94+%D7%90%D7%95%D7%9F+%D7%9C%D7%99%D7%99%D7%9F" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ksn.co.il/%d7%90%d7%91%d7%9c-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%90%d7%9e%d7%9f-%d7%94%d7%9b%d7%93%d7%95%d7%a8%d7%a1%d7%9c-%d7%90%d7%a8%d7%99%d7%a7-%d7%90%d7%9c%d7%a4%d7%a1%d7%99-%d7%94%d7%9c%d7%9a/&text=%D7%90%D7%91%D7%9C+%D7%91%D7%A0%D7%AA%D7%A0%D7%99%D7%94%3A+%D7%9E%D7%90%D7%9E%D7%9F+%D7%94%D7%9B%D7%93%D7%95%D7%A8%D7%A1%D7%9C+%D7%90%D7%A8%D7%99%D7%A7+%D7%90%D7%9C%D7%A4%D7%A1%D7%99+%D7%94%D7%9C%D7%9A+%D7%9C%D7%A2%D7%95%D7%9C%D7%9E%D7%95" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=אבל בנתניה: מאמן הכדורסל אריק אלפסי הלך לעולמו&body=https://www.ksn.co.il/%d7%90%d7%91%d7%9c-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%90%d7%9e%d7%9f-%d7%94%d7%9b%d7%93%d7%95%d7%a8%d7%a1%d7%9c-%d7%90%d7%a8%d7%99%d7%a7-%d7%90%d7%9c%d7%a4%d7%a1%d7%99-%d7%94%d7%9c%d7%9a/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D7%90%D7%91%D7%9C+%D7%91%D7%A0%D7%AA%D7%A0%D7%99%D7%94%3A+%D7%9E%D7%90%D7%9E%D7%9F+%D7%94%D7%9B%D7%93%D7%95%D7%A8%D7%A1%D7%9C+%D7%90%D7%A8%D7%99%D7%A7+%D7%90%D7%9C%D7%A4%D7%A1%D7%99+%D7%94%D7%9C%D7%9A+%D7%9C%D7%A2%D7%95%D7%9C%D7%9E%D7%95 %0A%0A https://www.ksn.co.il/%d7%90%d7%91%d7%9c-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%90%d7%9e%d7%9f-%d7%94%d7%9b%d7%93%d7%95%d7%a8%d7%a1%d7%9c-%d7%90%d7%a8%d7%99%d7%a7-%d7%90%d7%9c%d7%a4%d7%a1%d7%99-%d7%94%d7%9c%d7%9a/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ksn.co.il%2F%25d7%2590%25d7%2591%25d7%259c-%25d7%2591%25d7%25a0%25d7%25aa%25d7%25a0%25d7%2599%25d7%2594-%25d7%259e%25d7%2590%25d7%259e%25d7%259f-%25d7%2594%25d7%259b%25d7%2593%25d7%2595%25d7%25a8%25d7%25a1%25d7%259c-%25d7%2590%25d7%25a8%25d7%2599%25d7%25a7-%25d7%2590%25d7%259c%25d7%25a4%25d7%25a1%25d7%2599-%25d7%2594%25d7%259c%25d7%259a%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.ksn.co.il/wp-content/uploads/2016/04/eric_alf.jpg" data-caption="אריק אלפסי. צילום ארכיון באדיבות מינהלת הליגה"><img width="696" height="417" class="entry-thumb td-modal-image" src="https://www.ksn.co.il/wp-content/uploads/2016/04/eric_alf.jpg" srcset="https://www.ksn.co.il/wp-content/uploads/2016/04/eric_alf.jpg 942w, https://www.ksn.co.il/wp-content/uploads/2016/04/eric_alf-150x90.jpg 150w, https://www.ksn.co.il/wp-content/uploads/2016/04/eric_alf-500x300.jpg 500w" sizes="(max-width: 696px) 100vw, 696px" alt="אריק אלפסי" title="אריק_אלפסי"/></a><figcaption class="wp-caption-text">אריק אלפסי. צילום ארכיון באדיבות מינהלת הליגה</figcaption></figure></div>
            <!-- content --><p><strong>אריק אלפסי, שבעבר אימן את אליצור ברק נתניה והוביל אותה להישגים, ונחשב לאחד ממאמני הכדורסל היצירתיים ביותר בליגת העל, נכנע למחלת הקורונה בגיל 49. יהי זכרו ברוך. </strong></p>
<p>אלפסי ז&#8221;ל נולד וגדל בעיר נתניה. בצעירותו, שיחק בקבוצת הנוער של נתניה בכדורסל. כתלמיד תיכון שרת שיחק בנבחרת בית הספר. כאשר בגר, בטרם פרץ לתודעה כאחד ממאמני הכדורסל הטובים בישראל, הגשים חלום. בשנת 2006 החל לאמן את קבוצת הנוער של מכבי נתניה &#8211; איתה זכה בגביע המדינה. בשנת 2006 זכה בדאבל. גם גביע המדינה עם מכבי נתניה וגם אליפות ליגת העל לתיכונים עם תיכון שרת.</p>
<p>בשנת 2007 מונה אריק אלפסי לעוזר מאמן בעירוני אשקלון. בהמשך חזר לכור מחצבתו, נתניה, והפך למאמן הבוגרים של אליצור ברק נתניה בליגה הלאומית. אלפסי חתום על העלאת הקבוצה מנתניה לליגת העל, העפלה לפיינל פור ותוצאות מרשימות בגביע המדינה (חצי גמר). אלפסי נבחר באותה עת למאמן העונה בעוד שחקניו נבחרו לחמישיית העונה. בעונתו השלישית כמאמן הוליך את נתניה עד לרבע גמר גביע המדינה.  לאחר ארבע עונות בנתניה עם הצלחות חסרות תקדים, מונה אלפסי למאמן עירוני אשקלון לעונת המשחקים 2011/12. <sup id="cite_ref-4" class="reference"></sup>אלפסי שב לליגת העל במהלך עונת 2013/14 כמאמנה של מכבי אשדוד. בשנת 2015 מונה אלפסי למאמן עירוני נהריה. בשנת 2020 מונה אלפסי למאמנה של אליצור אשקלון. אלפסי שימש בעברו כמאמן נבחרת הנוער &#8211; גם שם קצר הישגים, וכן עוזר מאמן הנבחרת הבוגרת.</p>
<p>לפני כחודש חלה בקורונה. לפני כשבועיים חלה הדרדרות במצבו של אריק אלפסי. ערב חג סוכות הוזעקו חבריו ובני משפחתו לבית החולים &#8211; לאחר שמצבו הוגדר קריטי. מאות בעיר נתניה נענו לקריאה וקראו תהילים להצלתו.  בליל שלישי הלך לעולמו. יהי זכרו ברוך.</p>
<p><strong>כתבות נוספות העשויות לעניין את גולשי נתניה און ליין: </strong></p>
<p><strong><a href="https://www.ksn.co.il/%d7%90%d7%a8%d7%99%d7%a7-%d7%90%d7%9c%d7%a4%d7%a1%d7%99-%d7%a7%d7%9c%d7%a2-%d7%9c%d7%9e%d7%98%d7%a8%d7%94/" target="_blank" rel="noopener">אריק אלפסי קלע למטרה</a></strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_2 td_block_template_1">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
<div class="ksn-banners pos-btn-posts fadeOut owl-carousel"><div class="ksn-single-banner"><a href="https://www.facebook.com/bamalakehila/" target="_blank" rel="nofollow"><img src="https://www.ksn.co.il/wp-content/uploads/2021/09/180.728-הקבוצה-מבוגרים-9.2021-.jpg"/></a></div><div class="ksn-single-banner"><a href="https://www.netanya.muni.il/?CategoryID=1558&ArticleID=13946" target="_blank" rel="nofollow"><img src="https://www.ksn.co.il/wp-content/uploads/2021/09/netaniya_festivocali-02-180.728-scaled.jpg"/></a></div><div class="ksn-single-banner"><a href="https://ttlv-high.co.il/news/bagrouit-2021" target="_blank" rel="nofollow"><img src="https://www.ksn.co.il/wp-content/uploads/2021/09/728_180-5.jpg"/></a></div><div class="ksn-single-banner"><a href="https://3furniture.com/%d7%a1%d7%a0%d7%99%d7%a3-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/" target="_blank" rel="nofollow"><img src="https://www.ksn.co.il/wp-content/uploads/2021/08/180.7281.png"/></a></div><div class="ksn-single-banner"><a href="https://ttlv-high.co.il/news/register-2021/" target="_blank" rel="nofollow"><img src="https://www.ksn.co.il/wp-content/uploads/2021/05/4ed-2.jpg"/></a></div><div class="ksn-single-banner"><a href="https://www.kingcode.co.il/" target="_blank" rel="nofollow"><img src="https://www.ksn.co.il/wp-content/uploads/2020/12/kingcode.jpg"/></a></div></div>
</div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ksn.co.il/%d7%90%d7%91%d7%9c-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%90%d7%9e%d7%9f-%d7%94%d7%9b%d7%93%d7%95%d7%a8%d7%a1%d7%9c-%d7%90%d7%a8%d7%99%d7%a7-%d7%90%d7%9c%d7%a4%d7%a1%d7%99-%d7%94%d7%9c%d7%9a/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ksn.co.il/%d7%90%d7%91%d7%9c-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%90%d7%9e%d7%9f-%d7%94%d7%9b%d7%93%d7%95%d7%a8%d7%a1%d7%9c-%d7%90%d7%a8%d7%99%d7%a7-%d7%90%d7%9c%d7%a4%d7%a1%d7%99-%d7%94%d7%9c%d7%9a/&title=%D7%90%D7%91%D7%9C+%D7%91%D7%A0%D7%AA%D7%A0%D7%99%D7%94%3A+%D7%9E%D7%90%D7%9E%D7%9F+%D7%94%D7%9B%D7%93%D7%95%D7%A8%D7%A1%D7%9C+%D7%90%D7%A8%D7%99%D7%A7+%D7%90%D7%9C%D7%A4%D7%A1%D7%99+%D7%94%D7%9C%D7%9A+%D7%9C%D7%A2%D7%95%D7%9C%D7%9E%D7%95" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ksn.co.il/%d7%90%d7%91%d7%9c-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%90%d7%9e%d7%9f-%d7%94%d7%9b%d7%93%d7%95%d7%a8%d7%a1%d7%9c-%d7%90%d7%a8%d7%99%d7%a7-%d7%90%d7%9c%d7%a4%d7%a1%d7%99-%d7%94%d7%9c%d7%9a/&amp;media=https://www.ksn.co.il/wp-content/uploads/2016/04/eric_alf.jpg&description=אריק אלפסי, שבעבר אימן את אליצור ברק נתניה והוביל אותה להישגים, ונחשב לאחד ממאמני הכדורסל היצירתיים ביותר בליגת העל, נכנע למחלת הקורונה בגיל 49. יהי זכרו ברוך. " title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D7%90%D7%91%D7%9C+%D7%91%D7%A0%D7%AA%D7%A0%D7%99%D7%94%3A+%D7%9E%D7%90%D7%9E%D7%9F+%D7%94%D7%9B%D7%93%D7%95%D7%A8%D7%A1%D7%9C+%D7%90%D7%A8%D7%99%D7%A7+%D7%90%D7%9C%D7%A4%D7%A1%D7%99+%D7%94%D7%9C%D7%9A+%D7%9C%D7%A2%D7%95%D7%9C%D7%9E%D7%95&url=https%3A%2F%2Fwww.ksn.co.il%2F%25d7%2590%25d7%2591%25d7%259c-%25d7%2591%25d7%25a0%25d7%25aa%25d7%25a0%25d7%2599%25d7%2594-%25d7%259e%25d7%2590%25d7%259e%25d7%259f-%25d7%2594%25d7%259b%25d7%2593%25d7%2595%25d7%25a8%25d7%25a1%25d7%259c-%25d7%2590%25d7%25a8%25d7%2599%25d7%25a7-%25d7%2590%25d7%259c%25d7%25a4%25d7%25a1%25d7%2599-%25d7%2594%25d7%259c%25d7%259a%2F&via=%D7%A0%D7%AA%D7%A0%D7%99%D7%94+%D7%90%D7%95%D7%9F+%D7%9C%D7%99%D7%99%D7%9F" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ksn.co.il/%d7%90%d7%91%d7%9c-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%90%d7%9e%d7%9f-%d7%94%d7%9b%d7%93%d7%95%d7%a8%d7%a1%d7%9c-%d7%90%d7%a8%d7%99%d7%a7-%d7%90%d7%9c%d7%a4%d7%a1%d7%99-%d7%94%d7%9c%d7%9a/&text=%D7%90%D7%91%D7%9C+%D7%91%D7%A0%D7%AA%D7%A0%D7%99%D7%94%3A+%D7%9E%D7%90%D7%9E%D7%9F+%D7%94%D7%9B%D7%93%D7%95%D7%A8%D7%A1%D7%9C+%D7%90%D7%A8%D7%99%D7%A7+%D7%90%D7%9C%D7%A4%D7%A1%D7%99+%D7%94%D7%9C%D7%9A+%D7%9C%D7%A2%D7%95%D7%9C%D7%9E%D7%95" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=אבל בנתניה: מאמן הכדורסל אריק אלפסי הלך לעולמו&body=https://www.ksn.co.il/%d7%90%d7%91%d7%9c-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%90%d7%9e%d7%9f-%d7%94%d7%9b%d7%93%d7%95%d7%a8%d7%a1%d7%9c-%d7%90%d7%a8%d7%99%d7%a7-%d7%90%d7%9c%d7%a4%d7%a1%d7%99-%d7%94%d7%9c%d7%9a/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D7%90%D7%91%D7%9C+%D7%91%D7%A0%D7%AA%D7%A0%D7%99%D7%94%3A+%D7%9E%D7%90%D7%9E%D7%9F+%D7%94%D7%9B%D7%93%D7%95%D7%A8%D7%A1%D7%9C+%D7%90%D7%A8%D7%99%D7%A7+%D7%90%D7%9C%D7%A4%D7%A1%D7%99+%D7%94%D7%9C%D7%9A+%D7%9C%D7%A2%D7%95%D7%9C%D7%9E%D7%95 %0A%0A https://www.ksn.co.il/%d7%90%d7%91%d7%9c-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%90%d7%9e%d7%9f-%d7%94%d7%9b%d7%93%d7%95%d7%a8%d7%a1%d7%9c-%d7%90%d7%a8%d7%99%d7%a7-%d7%90%d7%9c%d7%a4%d7%a1%d7%99-%d7%94%d7%9c%d7%9a/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ksn.co.il%2F%25d7%2590%25d7%2591%25d7%259c-%25d7%2591%25d7%25a0%25d7%25aa%25d7%25a0%25d7%2599%25d7%2594-%25d7%259e%25d7%2590%25d7%259e%25d7%259f-%25d7%2594%25d7%259b%25d7%2593%25d7%2595%25d7%25a8%25d7%25a1%25d7%259c-%25d7%2590%25d7%25a8%25d7%2599%25d7%25a7-%25d7%2590%25d7%259c%25d7%25a4%25d7%25a1%25d7%2599-%25d7%2594%25d7%259c%25d7%259a%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>מאמר קודם</span><a href="https://www.ksn.co.il/%d7%a2%d7%a8%d7%91-%d7%a8%d7%90%d7%a9-%d7%94%d7%a9%d7%a0%d7%94-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a9%d7%99%d7%a1%d7%a3-%d7%90%d7%aa-%d7%92%d7%a8%d7%95%d7%a0%d7%94-%d7%a9%d7%9c-%d7%90%d7%a9/">ערב ראש השנה בנתניה: שיסף את גרונה של אשתו</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>מאמר הבא</span><a href="https://www.ksn.co.il/%d7%a1%d7%9e%d7%a8-%d7%98%d7%9c-%d7%93%d7%a7%d7%9c%d7%95-%d7%9e%d7%91%d7%95%d7%a8%d7%92%d7%aa%d7%94-%d7%9e%d7%a6%d7%98%d7%99%d7%99%d7%9f-%d7%9e%d7%92%d7%93-869/">סמ&#8221;ר טל דקלו מבורגתה מצטיין מג&#8221;ד 869</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ksn.co.il/author/orly/">אורלי בר</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="אורלי בר"></span><meta itemprop="datePublished" content="2021-09-22T07:43:41+03:00"><meta itemprop="dateModified" content="2021-09-22T07:43:41+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ksn.co.il/%d7%90%d7%91%d7%9c-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%90%d7%9e%d7%9f-%d7%94%d7%9b%d7%93%d7%95%d7%a8%d7%a1%d7%9c-%d7%90%d7%a8%d7%99%d7%a7-%d7%90%d7%9c%d7%a4%d7%a1%d7%99-%d7%94%d7%9c%d7%9a/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ksn.co.il/wp-content/uploads/2020/10/nol.png"></span><meta itemprop="name" content="נתניה און ליין"></span><meta itemprop="headline " content="אבל בנתניה: מאמן הכדורסל אריק אלפסי הלך לעולמו"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ksn.co.il/wp-content/uploads/2016/04/eric_alf.jpg"><meta itemprop="width" content="942"><meta itemprop="height" content="565"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":31265,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "560";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "187";
tdBlocksArray.push(block_tdi_3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">מאמרים קשורים</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">עוד מאותו הכותב</a></h4><div id=tdi_3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ksn.co.il/%d7%9b%d7%93%d7%95%d7%a8%d7%a1%d7%9c-%d7%90%d7%9c%d7%99%d7%a6%d7%95%d7%a8-%d7%a2%d7%99%d7%a8%d7%95%d7%a0%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9c%d7%90-%d7%aa%d7%95%d7%9b%d7%9c-%d7%9c%d7%a9%d7%97/" rel="bookmark" class="td-image-wrap " title="כדורסל:  אליצור עירוני נתניה לא תוכל לשחק בליגת העל" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="אולם כדורסל בנתניה" title="כדורסל:  אליצור עירוני נתניה לא תוכל לשחק בליגת העל" data-type="image_tag" data-img-url="https://www.ksn.co.il/wp-content/uploads/2016/03/basketball4352.jpg"  width="218" height="131" /></a></div>                <a href="https://www.ksn.co.il/category/%d7%a1%d7%a4%d7%95%d7%a8%d7%98-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/" class="td-post-category">ספורט</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ksn.co.il/%d7%9b%d7%93%d7%95%d7%a8%d7%a1%d7%9c-%d7%90%d7%9c%d7%99%d7%a6%d7%95%d7%a8-%d7%a2%d7%99%d7%a8%d7%95%d7%a0%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9c%d7%90-%d7%aa%d7%95%d7%9b%d7%9c-%d7%9c%d7%a9%d7%97/" rel="bookmark" title="כדורסל:  אליצור עירוני נתניה לא תוכל לשחק בליגת העל">כדורסל:  אליצור עירוני נתניה לא תוכל לשחק בליגת העל</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ksn.co.il/%d7%a9%d7%95%d7%91-%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%91%d7%9b%d7%95%d7%aa%d7%a8%d7%95%d7%aa-%d7%9e%d7%93%d7%9c%d7%99%d7%99%d7%aa-%d7%96%d7%94%d7%91-%d7%9c%d7%9e%d7%aa%d7%a2%d7%9e%d7%9c-%d7%90%d7%a8/" rel="bookmark" class="td-image-wrap " title="שוב נתניה בכותרות: מדליית זהב למתעמל ארטיום דולגופיאט" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ארטיום דולגופיאט, התקווה הישראלית לאולימפיאדה - התעמלות מכשירים. במתגורר בנתניה עם בת זוגתו ומתאמן במכון וינגייט בנתניה" title="שוב נתניה בכותרות: מדליית זהב למתעמל ארטיום דולגופיאט" data-type="image_tag" data-img-url="https://www.ksn.co.il/wp-content/uploads/2021/05/artuom_112-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ksn.co.il/category/%d7%a1%d7%a4%d7%95%d7%a8%d7%98-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/" class="td-post-category">ספורט</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ksn.co.il/%d7%a9%d7%95%d7%91-%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%91%d7%9b%d7%95%d7%aa%d7%a8%d7%95%d7%aa-%d7%9e%d7%93%d7%9c%d7%99%d7%99%d7%aa-%d7%96%d7%94%d7%91-%d7%9c%d7%9e%d7%aa%d7%a2%d7%9e%d7%9c-%d7%90%d7%a8/" rel="bookmark" title="שוב נתניה בכותרות: מדליית זהב למתעמל ארטיום דולגופיאט">שוב נתניה בכותרות: מדליית זהב למתעמל ארטיום דולגופיאט</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ksn.co.il/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%95%d7%92%d7%92%d7%aa-%d7%a8%d7%96-%d7%94%d7%a8%d7%a9%d7%a7%d7%95-%d7%95%d7%a9%d7%92%d7%99%d7%90-%d7%9e%d7%95%d7%a7%d7%99-%d7%a2%d7%9d-%d7%9e%d7%93%d7%9c%d7%99/" rel="bookmark" class="td-image-wrap " title="נתניה חוגגת: רז הרשקו ושגיא מוקי עם מדליה אולימפית קבוצתית" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="נבחרת ישראל בג&#039;ודו עם מדליה אולימפית קבוצתית. ארבעה מחברי הנבחרת מתגוררים בעיר נתניה." title="נתניה חוגגת: רז הרשקו ושגיא מוקי עם מדליה אולימפית קבוצתית" data-type="image_tag" data-img-url="https://www.ksn.co.il/wp-content/uploads/2021/07/aruz_5-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.ksn.co.il/category/%d7%a1%d7%a4%d7%95%d7%a8%d7%98-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/" class="td-post-category">ספורט</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ksn.co.il/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%95%d7%92%d7%92%d7%aa-%d7%a8%d7%96-%d7%94%d7%a8%d7%a9%d7%a7%d7%95-%d7%95%d7%a9%d7%92%d7%99%d7%90-%d7%9e%d7%95%d7%a7%d7%99-%d7%a2%d7%9d-%d7%9e%d7%93%d7%9c%d7%99/" rel="bookmark" title="נתניה חוגגת: רז הרשקו ושגיא מוקי עם מדליה אולימפית קבוצתית">נתניה חוגגת: רז הרשקו ושגיא מוקי עם מדליה אולימפית קבוצתית</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">השאר תגובה <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D7%90%D7%91%D7%9C-%D7%91%D7%A0%D7%AA%D7%A0%D7%99%D7%94-%D7%9E%D7%90%D7%9E%D7%9F-%D7%94%D7%9B%D7%93%D7%95%D7%A8%D7%A1%D7%9C-%D7%90%D7%A8%D7%99%D7%A7-%D7%90%D7%9C%D7%A4%D7%A1%D7%99-%D7%94%D7%9C%D7%9A/#respond" style="display:none;">ביטול תגובה</a></small></h3><form action="https://www.ksn.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="תגובה" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">נא להזין את התגובה שלך!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="שם:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">נא להזין את שמך כאן</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="דואר אלקטרוני:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">הזנת כתובת דואל שגויה!</div>
			            <div class="td-warning-email">אנא הכנס את כתובת הדואל שלך כאן</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="אתר" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">שמור את השם שלי, דואר אלקטרוני, ואתר אינטרנט בדפדפן זה בפעם הבאה אני תגובה.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="פרסם תגובה" /> <input type='hidden' name='comment_post_ID' value='31265' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="inv-recaptcha-holder"></div></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  tdi_6 td_block_template_1">
<style>
/* custom css */
.tdi_6.td-a-rec{
					text-align: center;
				}.tdi_6 .td-element-style{
					z-index: -1;
				}.tdi_6.td-a-rec-img{
				    text-align: left;
				}.tdi_6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="https://www.combar.co.il/%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%91%d7%90%d7%99%d7%a0%d7%98%d7%a8%d7%a0%d7%98/" alt="קומבר שיווק דיגטלי" title="שיווק דיגיטלי בנתניה" target="_blank"><img src="https://www.ksn.co.il/wp-content/uploads/2021/08/6283.jpg"/></a></div></div><div class="td_block_wrap td_block_15 td_block_widget tdi_7 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"custom_title":"\u05db\u05ea\u05d1\u05d5\u05ea \u05d0\u05d7\u05e8\u05d5\u05e0\u05d5\u05ea","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"19,24,22,18,23,17,46,3928,6380,11061,27,25,26,28,40","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "1";
block_tdi_7.block_type = "td_block_15";
block_tdi_7.post_count = "4";
block_tdi_7.found_posts = "4165";
block_tdi_7.header_color = "#";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "1042";
tdBlocksArray.push(block_tdi_7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">כתבות אחרונות</span></h4></div><div id=tdi_7 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ksn.co.il/%d7%a1%d7%9e%d7%a8-%d7%98%d7%9c-%d7%93%d7%a7%d7%9c%d7%95-%d7%9e%d7%91%d7%95%d7%a8%d7%92%d7%aa%d7%94-%d7%9e%d7%a6%d7%98%d7%99%d7%99%d7%9f-%d7%9e%d7%92%d7%93-869/" rel="bookmark" class="td-image-wrap " title="סמ&#8221;ר טל דקלו מבורגתה מצטיין מג&#8221;ד 869" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="סמ&#8221;ר טל דקלו מבורגתה מצטיין מג&#8221;ד 869" data-type="image_tag" data-img-url="https://www.ksn.co.il/wp-content/uploads/2021/09/taltakalo-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/news/" class="td-post-category">חדשות מהעיר</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ksn.co.il/%d7%a1%d7%9e%d7%a8-%d7%98%d7%9c-%d7%93%d7%a7%d7%9c%d7%95-%d7%9e%d7%91%d7%95%d7%a8%d7%92%d7%aa%d7%94-%d7%9e%d7%a6%d7%98%d7%99%d7%99%d7%9f-%d7%9e%d7%92%d7%93-869/" rel="bookmark" title="סמ&#8221;ר טל דקלו מבורגתה מצטיין מג&#8221;ד 869">סמ&#8221;ר טל דקלו מבורגתה מצטיין מג&#8221;ד 869</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ksn.co.il/%d7%a2%d7%a8%d7%91-%d7%a8%d7%90%d7%a9-%d7%94%d7%a9%d7%a0%d7%94-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a9%d7%99%d7%a1%d7%a3-%d7%90%d7%aa-%d7%92%d7%a8%d7%95%d7%a0%d7%94-%d7%a9%d7%9c-%d7%90%d7%a9/" rel="bookmark" class="td-image-wrap " title="ערב ראש השנה בנתניה: שיסף את גרונה של אשתו" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ערב ראש השנה בנתניה: שיסף את גרונה של אשתו" data-type="image_tag" data-img-url="https://www.ksn.co.il/wp-content/uploads/2016/01/rape123.jpg"  width="218" height="131" /></a></div>                <a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%a9%d7%a4%d7%98-%d7%95%d7%a4%d7%9c%d7%99%d7%9c%d7%99/" class="td-post-category">משפט ופלילי בנתניה</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ksn.co.il/%d7%a2%d7%a8%d7%91-%d7%a8%d7%90%d7%a9-%d7%94%d7%a9%d7%a0%d7%94-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a9%d7%99%d7%a1%d7%a3-%d7%90%d7%aa-%d7%92%d7%a8%d7%95%d7%a0%d7%94-%d7%a9%d7%9c-%d7%90%d7%a9/" rel="bookmark" title="ערב ראש השנה בנתניה: שיסף את גרונה של אשתו">ערב ראש השנה בנתניה: שיסף את גרונה של אשתו</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ksn.co.il/%d7%9b%d7%9a-%d7%aa%d7%91%d7%a0%d7%95-%d7%a1%d7%95%d7%9b%d7%94-%d7%91%d7%98%d7%95%d7%97%d7%94-%d7%9e%d7%91%d7%9c%d7%99-%d7%9c%d7%94%d7%99%d7%a4%d7%92%d7%a2/" rel="bookmark" class="td-image-wrap " title="כך תבנו סוכה בטוחה מבלי להיפגע" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="כך תבנו סוכה בטוחה מבלי להיפגע" data-type="image_tag" data-img-url="https://www.ksn.co.il/wp-content/uploads/2021/09/suka-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/news/" class="td-post-category">חדשות מהעיר</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ksn.co.il/%d7%9b%d7%9a-%d7%aa%d7%91%d7%a0%d7%95-%d7%a1%d7%95%d7%9b%d7%94-%d7%91%d7%98%d7%95%d7%97%d7%94-%d7%9e%d7%91%d7%9c%d7%99-%d7%9c%d7%94%d7%99%d7%a4%d7%92%d7%a2/" rel="bookmark" title="כך תבנו סוכה בטוחה מבלי להיפגע">כך תבנו סוכה בטוחה מבלי להיפגע</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ksn.co.il/%d7%9b%d7%95%d7%a0%d7%a0%d7%95%d7%aa-%d7%9e%d7%99%d7%95%d7%97%d7%93%d7%aa-%d7%91%d7%9e%d7%93%d7%90-%d7%9c%d7%a7%d7%a8%d7%90%d7%aa-%d7%97%d7%92-%d7%94%d7%a1%d7%95%d7%9b%d7%95%d7%aa/" rel="bookmark" class="td-image-wrap " title="מד&#8221;א נערכת לקראת טיולי חג סוכות; כך תגנו על עצמכם" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="טיול בנתניה - תמונת אילוסטרציה" title="מד&#8221;א נערכת לקראת טיולי חג סוכות; כך תגנו על עצמכם" data-type="image_tag" data-img-url="https://www.ksn.co.il/wp-content/uploads/2015/09/tiyolim-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/news/" class="td-post-category">חדשות מהעיר</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ksn.co.il/%d7%9b%d7%95%d7%a0%d7%a0%d7%95%d7%aa-%d7%9e%d7%99%d7%95%d7%97%d7%93%d7%aa-%d7%91%d7%9e%d7%93%d7%90-%d7%9c%d7%a7%d7%a8%d7%90%d7%aa-%d7%97%d7%92-%d7%94%d7%a1%d7%95%d7%9b%d7%95%d7%aa/" rel="bookmark" title="מד&#8221;א נערכת לקראת טיולי חג סוכות; כך תגנו על עצמכם">מד&#8221;א נערכת לקראת טיולי חג סוכות; כך תגנו על עצמכם</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_8 td_block_template_1">
<style>
/* custom css */
.tdi_8.td-a-rec{
					text-align: center;
				}.tdi_8 .td-element-style{
					z-index: -1;
				}.tdi_8.td-a-rec-img{
				    text-align: left;
				}.tdi_8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
<div class="ksn-banners pos-side1 fadeOut owl-carousel"><div class="ksn-single-banner"><a href="https://www.netanya.muni.il/?CategoryID=1558&ArticleID=13946" target="_blank" rel="nofollow"><img src="https://www.ksn.co.il/wp-content/uploads/2021/09/netaniya_festivocali-01-300.300.jpg"/></a></div><div class="ksn-single-banner"><a href="https://ttlv-high.co.il/news/bagrouit-2021/" target="_blank" rel="nofollow"><img src="https://www.ksn.co.il/wp-content/uploads/2021/09/300.300.jpg"/></a></div><div class="ksn-single-banner"><a href="https://3furniture.com/%d7%a1%d7%a0%d7%99%d7%a3-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/" target="_blank" rel="nofollow"><img src="https://www.ksn.co.il/wp-content/uploads/2021/08/300.300.png"/></a></div><div class="ksn-single-banner"><a href="https://ttlv-high.co.il/news/register-2021/" target="_blank" rel="nofollow"><img src="https://www.ksn.co.il/wp-content/uploads/2021/05/Untitled-1.jpg"/></a></div><div class="ksn-single-banner"><a href="https://www.elishatest.co.il/" target="_blank" rel="nofollow"><img src="https://www.ksn.co.il/wp-content/uploads/2020/10/ei2.jpg"/></a></div></div>
</div>
</div><div class="td_block_wrap td_block_15 td_block_widget tdi_9 td-pb-border-top graybox td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"custom_title":"\u05d4\u05db\u05ea\u05d1\u05d5\u05ea \u05d4\u05de\u05d5\u05d1\u05d9\u05dc\u05d5\u05ea","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"graybox","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_15";
block_tdi_9.post_count = "4";
block_tdi_9.found_posts = "8";
block_tdi_9.header_color = "#";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "2";
tdBlocksArray.push(block_tdi_9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">הכתבות המובילות</span></h4></div><div id=tdi_9 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ksn.co.il/%d7%a2%d7%a8%d7%91-%d7%a8%d7%90%d7%a9-%d7%94%d7%a9%d7%a0%d7%94-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a9%d7%99%d7%a1%d7%a3-%d7%90%d7%aa-%d7%92%d7%a8%d7%95%d7%a0%d7%94-%d7%a9%d7%9c-%d7%90%d7%a9/" rel="bookmark" class="td-image-wrap " title="ערב ראש השנה בנתניה: שיסף את גרונה של אשתו" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ערב ראש השנה בנתניה: שיסף את גרונה של אשתו" data-type="image_tag" data-img-url="https://www.ksn.co.il/wp-content/uploads/2016/01/rape123.jpg"  width="218" height="131" /></a></div>                <a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%a9%d7%a4%d7%98-%d7%95%d7%a4%d7%9c%d7%99%d7%9c%d7%99/" class="td-post-category">משפט ופלילי בנתניה</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ksn.co.il/%d7%a2%d7%a8%d7%91-%d7%a8%d7%90%d7%a9-%d7%94%d7%a9%d7%a0%d7%94-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a9%d7%99%d7%a1%d7%a3-%d7%90%d7%aa-%d7%92%d7%a8%d7%95%d7%a0%d7%94-%d7%a9%d7%9c-%d7%90%d7%a9/" rel="bookmark" title="ערב ראש השנה בנתניה: שיסף את גרונה של אשתו">ערב ראש השנה בנתניה: שיסף את גרונה של אשתו</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ksn.co.il/%d7%9b%d7%95%d7%a0%d7%a0%d7%95%d7%aa-%d7%9e%d7%99%d7%95%d7%97%d7%93%d7%aa-%d7%91%d7%9e%d7%93%d7%90-%d7%9c%d7%a7%d7%a8%d7%90%d7%aa-%d7%97%d7%92-%d7%94%d7%a1%d7%95%d7%9b%d7%95%d7%aa/" rel="bookmark" class="td-image-wrap " title="מד&#8221;א נערכת לקראת טיולי חג סוכות; כך תגנו על עצמכם" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="טיול בנתניה - תמונת אילוסטרציה" title="מד&#8221;א נערכת לקראת טיולי חג סוכות; כך תגנו על עצמכם" data-type="image_tag" data-img-url="https://www.ksn.co.il/wp-content/uploads/2015/09/tiyolim-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/news/" class="td-post-category">חדשות מהעיר</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ksn.co.il/%d7%9b%d7%95%d7%a0%d7%a0%d7%95%d7%aa-%d7%9e%d7%99%d7%95%d7%97%d7%93%d7%aa-%d7%91%d7%9e%d7%93%d7%90-%d7%9c%d7%a7%d7%a8%d7%90%d7%aa-%d7%97%d7%92-%d7%94%d7%a1%d7%95%d7%9b%d7%95%d7%aa/" rel="bookmark" title="מד&#8221;א נערכת לקראת טיולי חג סוכות; כך תגנו על עצמכם">מד&#8221;א נערכת לקראת טיולי חג סוכות; כך תגנו על עצמכם</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ksn.co.il/%d7%a1%d7%9e%d7%a8-%d7%98%d7%9c-%d7%93%d7%a7%d7%9c%d7%95-%d7%9e%d7%91%d7%95%d7%a8%d7%92%d7%aa%d7%94-%d7%9e%d7%a6%d7%98%d7%99%d7%99%d7%9f-%d7%9e%d7%92%d7%93-869/" rel="bookmark" class="td-image-wrap " title="סמ&#8221;ר טל דקלו מבורגתה מצטיין מג&#8221;ד 869" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="סמ&#8221;ר טל דקלו מבורגתה מצטיין מג&#8221;ד 869" data-type="image_tag" data-img-url="https://www.ksn.co.il/wp-content/uploads/2021/09/taltakalo-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/news/" class="td-post-category">חדשות מהעיר</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ksn.co.il/%d7%a1%d7%9e%d7%a8-%d7%98%d7%9c-%d7%93%d7%a7%d7%9c%d7%95-%d7%9e%d7%91%d7%95%d7%a8%d7%92%d7%aa%d7%94-%d7%9e%d7%a6%d7%98%d7%99%d7%99%d7%9f-%d7%9e%d7%92%d7%93-869/" rel="bookmark" title="סמ&#8221;ר טל דקלו מבורגתה מצטיין מג&#8221;ד 869">סמ&#8221;ר טל דקלו מבורגתה מצטיין מג&#8221;ד 869</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ksn.co.il/%d7%90%d7%a8%d7%92%d7%95%d7%9f-%d7%99%d7%95%d7%96%d7%9e%d7%94-%d7%93%d7%a8%d7%9a-%d7%94%d7%9c%d7%91-%d7%9e%d7%a6%d7%99%d7%92-%d7%98%d7%99%d7%a4%d7%99%d7%9d-%d7%9c%d7%a2%d7%a6%d7%9e%d7%90%d7%99%d7%9d/" rel="bookmark" class="td-image-wrap " title="ארגון יוזמה דרך הלב מציג: טיפים לעצמאים בתקופת החגים" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ליעד נכט, מנהל עסקי מקצועי בארגון יוזמה דרך הלב" title="ארגון יוזמה דרך הלב מציג: טיפים לעצמאים בתקופת החגים" data-type="image_tag" data-img-url="https://www.ksn.co.il/wp-content/uploads/2021/09/liaad_nect-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa-%d7%95%d7%a2%d7%a1%d7%a7%d7%99%d7%9d/" class="td-post-category">צרכנות ועסקים</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ksn.co.il/%d7%90%d7%a8%d7%92%d7%95%d7%9f-%d7%99%d7%95%d7%96%d7%9e%d7%94-%d7%93%d7%a8%d7%9a-%d7%94%d7%9c%d7%91-%d7%9e%d7%a6%d7%99%d7%92-%d7%98%d7%99%d7%a4%d7%99%d7%9d-%d7%9c%d7%a2%d7%a6%d7%9e%d7%90%d7%99%d7%9d/" rel="bookmark" title="ארגון יוזמה דרך הלב מציג: טיפים לעצמאים בתקופת החגים">ארגון יוזמה דרך הלב מציג: טיפים לעצמאים בתקופת החגים</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_10 td_block_template_1 ">

<style>
/* custom css */
.tdi_10.td-a-rec{
					text-align: center;
				}.tdi_10 .td-element-style{
					z-index: -1;
				}.tdi_10.td-a-rec-img{
				    text-align: left;
				}.tdi_10.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_10.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1306866661676976");
		            adEl.setAttribute("data-ad-slot", "4134144998");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1306866661676976");
		            adEl.setAttribute("data-ad-slot", "4134144998");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1306866661676976");
		            adEl.setAttribute("data-ad-slot", "4134144998");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1306866661676976");
		            adEl.setAttribute("data-ad-slot", "4134144998");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>פייסבוק נתניה און ליין</span></h4><div class="textwidget custom-html-widget"><iframe style="border: none; overflow: hidden; width: 300px; margin: 0 -5px; height: 203px;" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fnetanyazone&#038;width=300&#038;colorscheme=light&#038;show_faces=true&#038;stream=false&#038;force_wall=false&#038;show_border=false&#038;header=false&#038;height=203&#038;border_color=" frameborder="0" scrolling="no"></iframe></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<div class="footer-nl"><div class="td-container"><span class="nl-title">הירשמו עכשיו לניוזלטר<br>וקבלו עדכונים על מה שקורה בנתניה</span><div role="form" class="wpcf7" id="wpcf7-f28466-p31265-o1" lang="he-IL" dir="rtl">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/%D7%90%D7%91%D7%9C-%D7%91%D7%A0%D7%AA%D7%A0%D7%99%D7%94-%D7%9E%D7%90%D7%9E%D7%9F-%D7%94%D7%9B%D7%93%D7%95%D7%A8%D7%A1%D7%9C-%D7%90%D7%A8%D7%99%D7%A7-%D7%90%D7%9C%D7%A4%D7%A1%D7%99-%D7%94%D7%9C%D7%9A/#wpcf7-f28466-p31265-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="28466" />
<input type="hidden" name="_wpcf7_version" value="5.4.2" />
<input type="hidden" name="_wpcf7_locale" value="he_IL" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f28466-p31265-o1" />
<input type="hidden" name="_wpcf7_container_post" value="31265" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<div class="ksn-form con-form nl-form">
<div>
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="דואר אלקטרוני*" /></span><br />
<span class="wpcf7-form-control-wrap acceptance-981"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-981" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">קראתי ואני מסכימ/ה ל<a href="https://www.ksn.co.il/privacy/" target="_blank">תקנון האתר</a></span></label></span></span></span>
</div>
<div>
<input type="submit" value="צרפו אותי!" class="wpcf7-form-control wpcf7-submit" />
</div>
</div>
<div class="inv-recaptcha-holder"></div><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></div><!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>מדורי תוכן</span></h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-28090" class="cm-3 bold menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-28090"><a>&#8211;</a>
<ul class="sub-menu">
	<li id="menu-item-28781" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28781"><a href="https://www.ksn.co.il/news-netanya/">חדשות נתניה</a></li>
	<li id="menu-item-28782" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28782"><a href="https://www.ksn.co.il/entertainment/">תרבות ופנאי</a></li>
	<li id="menu-item-28147" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28147"><a href="https://www.ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/">נתניה מבשלת</a></li>
	<li id="menu-item-28783" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28783"><a href="https://www.ksn.co.il/netanya-covid-19/">קורונה בנתניה</a></li>
	<li id="menu-item-28145" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28145"><a href="https://www.ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/">בלוגים ודעות</a></li>
	<li id="menu-item-24833" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-24833"><a href="https://www.ksn.co.il/category/%d7%a1%d7%a4%d7%95%d7%a8%d7%98-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">ספורט</a></li>
</ul>
</li>
<li id="menu-item-28091" class="cm-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28091"><a>&#8211;</a>
<ul class="sub-menu">
	<li id="menu-item-28151" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28151"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/news/">חדשות מהעיר</a></li>
	<li id="menu-item-28150" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28150"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa-%d7%95%d7%a1%d7%91%d7%99%d7%91%d7%94/">בריאות וסביבה</a></li>
	<li id="menu-item-28153" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28153"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%95%d7%a0%d7%93%d7%9c%d7%9f/">כלכלה ונדלן</a></li>
	<li id="menu-item-28154" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28154"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%a9%d7%a4%d7%98-%d7%95%d7%a4%d7%9c%d7%99%d7%9c%d7%99/">משפט ופלילי</a></li>
	<li id="menu-item-28155" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28155"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa-%d7%95%d7%a2%d7%a1%d7%a7%d7%99%d7%9d/">צרכנות ועסקים</a></li>
	<li id="menu-item-28152" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28152"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/education/">חינוך</a></li>
</ul>
</li>
<li id="menu-item-28092" class="cm-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28092"><a>&#8211;</a>
<ul class="sub-menu">
	<li id="menu-item-28146" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28146"><a href="https://www.ksn.co.il/category/galleries/">גלריות</a></li>
	<li id="menu-item-28156" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28156"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%95%d7%a4%d7%a0%d7%94-%d7%a1%d7%98%d7%99%d7%99%d7%9c%d7%99%d7%a0%d7%92/">אופנה וסטייל</a></li>
	<li id="menu-item-28157" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28157"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%a0%d7%a9%d7%99%d7%9d-%d7%97%d7%91%d7%a8%d7%94-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">אנשים וחברה</a></li>
	<li id="menu-item-28158" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28158"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%94%d7%90%d7%a0%d7%a9%d7%99%d7%9d-%d7%a9%d7%a2%d7%95%d7%a9%d7%99%d7%9d-%d7%90%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">האנשים של העיר</a></li>
	<li id="menu-item-28159" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28159"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%95%d7%a1%d7%99%d7%a7%d7%94-%d7%95%d7%94%d7%95%d7%a4%d7%a2%d7%95%d7%aa/">מוסיקה והופעות</a></li>
	<li id="menu-item-28160" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28160"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%9e%d7%a0%d7%95%d7%aa-%d7%95%d7%aa%d7%a8%d7%91%d7%95%d7%aa/">תרבות ואמנות</a></li>
</ul>
</li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>מידע וכלים</span></h4><div class="menu-footer-info-container"><ul id="menu-footer-info" class="menu"><li id="menu-item-28493" class="cm-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-28493"><a>&#8211;</a>
<ul class="sub-menu">
	<li id="menu-item-28494" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28494"><a href="https://www.ksn.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa/">אודות</a></li>
	<li id="menu-item-28495" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28495"><a href="https://www.ksn.co.il/%d7%94%d7%9e%d7%99%d7%99%d7%9c-%d7%94%d7%90%d7%93%d7%95%d7%9d/">המייל האדום</a></li>
	<li id="menu-item-28496" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28496"><a href="https://www.ksn.co.il/advertisement/">פרסום באתר</a></li>
	<li id="menu-item-28497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28497"><a href="https://www.ksn.co.il/contact/">צור קשר</a></li>
</ul>
</li>
<li id="menu-item-28491" class="cm-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28491"><a>&#8211;</a>
<ul class="sub-menu">
	<li id="menu-item-28487" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28487"><a href="https://www.ksn.co.il/useful/">שימושי</a></li>
	<li id="menu-item-28488" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28488"><a href="https://www.ksn.co.il/useful/weather-netanya/">מזג אוויר בנתניה</a></li>
	<li id="menu-item-28501" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28501"><a href="https://www.ksn.co.il/useful/netanya-shabat-times/">כניסת שבת נתניה</a></li>
	<li id="menu-item-28489" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28489"><a href="https://www.ksn.co.il/useful/%d7%91%d7%99%d7%aa-%d7%9e%d7%a8%d7%a7%d7%97%d7%aa-%d7%aa%d7%95%d7%a8%d7%9f-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">בית מרקחת תורן</a></li>
</ul>
</li>
<li id="menu-item-28504" class="cm-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28504"><a href="#">&#8211;</a>
<ul class="sub-menu">
	<li id="menu-item-28547" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28547"><a href="https://www.ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%94%d7%9e%d7%95%d7%9e%d7%97%d7%94/">המומחה</a></li>
	<li id="menu-item-28510" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28510"><a href="https://www.ksn.co.il/category/galleries/%d7%aa%d7%9e%d7%95%d7%a0%d7%aa-%d7%94%d7%a9%d7%91%d7%95%d7%a2/">תמונת השבוע</a></li>
	<li id="menu-item-28546" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28546"><a href="https://www.ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%9e%d7%90%d7%9e%d7%a8%d7%99%d7%9d/">דעות מקומיות</a></li>
	<li id="menu-item-28511" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28511"><a href="https://www.ksn.co.il/category/covid-19/">כתבות קורונה</a></li>
</ul>
</li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- KSN -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1306866661676976"
     data-ad-slot="4134144998"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ksn.co.il/"><img src="https://www.ksn.co.il/wp-content/uploads/2020/10/NOL-2.png" alt="נתניה און ליין" title="נתניה און ליין"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>נתניה און ליין המקומון האינטרנטי</span></div>נתניה און ליין פורטל האינטרנט המוביל בעיר נתניה, האתר מספק מידע אמין, מאוזן, מהיר ומדויק במגוון תחומים. אזור הסיקור של האתר כולל את העיר נתניה והישובים מסביב. טלפון: 050-8491248<div class="footer-email-wrap">יצירת קשר: <a href="mailto:info@ksn.co.il">info@ksn.co.il</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>עקוב אחרינו</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/netanyazone" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.ksn.co.il/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1DgiqppUy1ymZUChMLbY2w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-btn-menu-container"><ul id="menu-footer-btn-menu" class="td-subfooter-menu"><li id="menu-item-27777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27777"><a href="https://www.ksn.co.il/accessibility/">נגישות</a></li>
<li id="menu-item-28544" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28544"><a href="https://www.ksn.co.il/sitemap/">מפת אתר</a></li>
<li id="menu-item-27781" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27781"><a href="https://www.ksn.co.il/privacy/">תקנון אתר</a></li>
<li id="menu-item-27823" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27823"><a href="https://www.ksn.co.il/advertisement/">פרסום באתר</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <a href="https://www.combar.co.il/%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%90%d7%aa%d7%a8%d7%99%d7%9d/">בניית אתרים</a> ב-
<span style="color: red;">♥</span> Combar Digital
            </div>

            
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        © כל הזכויות שמורות נתניה און ליין                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script src="https://cdn.enable.co.il/licenses/enable-L5948hkp4e3iwam-0720-15884/init.js"></script>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11 (rara)
        Deploy mode: deploy
        
        uid: 614c6d4563013
    -->

    <script type='text/javascript' src='https://www.ksn.co.il/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.ksn.co.il/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.ksn.co.il/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.ksn.co.il/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.ksn.co.il/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.ksn.co.il/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.ksn.co.il/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.ksn.co.il/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ksn.co.il\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-content/plugins/drag-and-drop-multiple-file-upload-contact-form-7/assets/js/codedropz-uploader-min.js?ver=1.3.6.1' id='codedropz-uploader-js'></script>
<script type='text/javascript' id='dnd-upload-cf7-js-extra'>
/* <![CDATA[ */
var dnd_cf7_uploader = {"ajax_url":"https:\/\/www.ksn.co.il\/wp-admin\/admin-ajax.php","ajax_nonce":"7cecc52815","drag_n_drop_upload":{"tag":"h3","text":"\u05d2\u05e8\u05d5\u05e8 \u05d5\u05e9\u05d7\u05e8\u05e8 \u05e7\u05d1\u05e6\u05d9\u05dd \u05db\u05d0\u05df","or_separator":"\u05d0\u05d5","browse":"\u05d1\u05d7\u05e8 \u05e7\u05d1\u05e6\u05d9\u05dd","server_max_error":"\u05d2\u05d5\u05d3\u05dc \u05d4\u05e7\u05d1\u05e6\u05d9\u05dd \u05d7\u05e8\u05d2 \u05de\u05d4\u05d2\u05d5\u05d3\u05dc \u05d4\u05de\u05d9\u05e8\u05d1\u05d9 \u05d4\u05de\u05d5\u05ea\u05e8.","large_file":"\u05d2\u05d5\u05d3\u05dc \u05d4\u05e7\u05d1\u05e6\u05d9\u05dd \u05d7\u05e8\u05d2 \u05de\u05d4\u05d2\u05d5\u05d3\u05dc \u05d4\u05de\u05d9\u05e8\u05d1\u05d9 \u05d4\u05de\u05d5\u05ea\u05e8.","inavalid_type":"\u05e1\u05d5\u05d2 \u05e7\u05d5\u05d1\u05e5 \u05d0\u05d9\u05e0\u05d5 \u05de\u05e8\u05d5\u05e9\u05d4","max_file_limit":"\u05d7\u05dc\u05e7 \u05de\u05d4\u05e7\u05d1\u05e6\u05d9\u05dd \u05dc\u05d0 \u05d4\u05d5\u05e2\u05dc\u05d5 ( \u05de\u05d5\u05ea\u05e8 \u05e2\u05d3 %count% \u05e7\u05d1\u05e6\u05d9\u05dd )","required":"This field is required.","delete":{"text":"deleting","title":"Remove"}},"dnd_text_counter":"\u05de\u05ea\u05d5\u05da","disable_btn":""};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-content/plugins/drag-and-drop-multiple-file-upload-contact-form-7/assets/js/dnd-upload-cf7.js?ver=1.3.6.1' id='dnd-upload-cf7-js'></script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-content/plugins/di-blocks/assets/js/animate.min.js?ver=1.0.7' id='di-blocks-editor-front-animate-script-js'></script>
<script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6Lcs4NYZAAAAAOeutVzTtHCYYFmlMVco-MDpCpjO', 'size': 'invisible', 'badge' : 'inline',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' defer='defer' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=iw' id='google-invisible-recaptcha-js'></script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11' id='td-site-min-js'></script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Netanya","api_location":"Netanya","api_language":"en","api_key":"608f3640e46eea0ed7263f3dca477bbd","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[28.9,84],"today_humidity":53,"today_wind_speed":[8.4,5.2],"today_min":[27.9,82.2],"today_max":[29.4,84.9],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1632398400,"day_name":"\u05d4","day_temp":[29,84],"owm_day_index":0},{"timestamp":1632441600,"day_name":"\u05d5","day_temp":[26,79],"owm_day_index":4},{"timestamp":1632528000,"day_name":"\u05e9","day_temp":[27,81],"owm_day_index":12},{"timestamp":1632614400,"day_name":"\u05d0","day_temp":[30,87],"owm_day_index":20},{"timestamp":1632700800,"day_name":"\u05d1","day_temp":[28,83],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[31265]");
                });
            
</script>

<div class="red-mail-popup-wrapper">
<div class="red-mail-popup-clear"></div>
<div class="red-mail-popup-container">
<span class="red-close"></span>
<div class="red-mail-popup-scroll">
<div class="red-mail-popup">
<img src="https://www.ksn.co.il/wp-content/themes/Newspaper-child/images/mail.png">
<span class="red-mail-title">המייל האדום</span>
<span class="red-mail-subtitle">
<b>זה המקום שלך לקחת חלק בסיפור העיתונאי הבא! צילמת תמונה חשובה? יש לך סיפור עיתונאי מעניין?</b>
<br>
שילחו לנו הפרטים ונחזור אליכם בהקדם. 
</span>
<div role="form" class="wpcf7" id="wpcf7-f28163-p31265-o2" lang="he-IL" dir="rtl">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/%D7%90%D7%91%D7%9C-%D7%91%D7%A0%D7%AA%D7%A0%D7%99%D7%94-%D7%9E%D7%90%D7%9E%D7%9F-%D7%94%D7%9B%D7%93%D7%95%D7%A8%D7%A1%D7%9C-%D7%90%D7%A8%D7%99%D7%A7-%D7%90%D7%9C%D7%A4%D7%A1%D7%99-%D7%94%D7%9C%D7%9A/#wpcf7-f28163-p31265-o2" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="28163" />
<input type="hidden" name="_wpcf7_version" value="5.4.2" />
<input type="hidden" name="_wpcf7_locale" value="he_IL" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f28163-p31265-o2" />
<input type="hidden" name="_wpcf7_container_post" value="31265" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<div class="ksn-form red-form popup-form">
<div class="vc_col-sm-6">
<div>
<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="שם מלא*" /></span>
</div>
<div>
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="דואר אלקטרוני*" /></span>
</div>
<div>
<span class="wpcf7-form-control-wrap your-tel"><input type="tel" name="your-tel" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="טלפון*" /></span>
</div>
</div>
<div class="vc_col-sm-6">
<div>
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="2" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="ספר לנו על הידיעה*"></textarea></span>
</div>
</div>
<div>
<span class="wpcf7-form-control-wrap upload-file-692"><input type="file" size="40" class="wpcf7-form-control wpcf7-drag-n-drop-file d-none" aria-invalid="false" multiple="multiple" data-name="upload-file-692" data-type="jpg|jpeg|png|gif|pdf" data-limit="5000000" data-max="5" data-id="28163" accept=".jpg, .jpeg, .png, .gif, .pdf" /></span>
</div>
<div>
<span class="wpcf7-form-control-wrap acceptance-981"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-981" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">קראתי ואני מסכימ/ה ל<a href="https://www.ksn.co.il/privacy/" target="_blank">תקנון האתר</a></span></label></span></span></span>
</div>
<div>
<input type="submit" value="שליחה" class="wpcf7-form-control wpcf7-submit" />
</div>
</div>
<div class="inv-recaptcha-holder"></div><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div>
</div>
</div>
</div>
</body>
</html>
<!-- Page supported by LiteSpeed Cache 4.4.1 on 2021-09-23 15:04:21 -->