<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="rtl" lang="he-IL"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="rtl" lang="he-IL"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="rtl" lang="he-IL"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="rtl" lang="he-IL"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>	
	<meta charset="UTF-8" />
	
			
	
	<link rel="pingback" href="https://www.ksn.co.il/xmlrpc.php" />

	
	<!--[if lt IE 9]>
	<script src="https://www.ksn.co.il/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>נתניה נערכת להקמת מבני חינוך וקהילה - בהם לחינוך מיוחד | נתניה און ליין</title>
<meta name="description" content="עיריית נתניה מקדמת בימים אלה עבודות נרחבות להקמתם של מספר מבני חינוך וקהילה, שישרתו את ציבור ההורים והילדים בתחום הלימודי. בתכנית, בית ספר לחינוך מיוחד."/>
<link rel="canonical" href="https://www.ksn.co.il/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a8%d7%9b%d7%aa-%d7%9c%d7%94%d7%a7%d7%9e%d7%aa-%d7%9e%d7%91%d7%a0%d7%99-%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%95%d7%a7%d7%94%d7%99%d7%9c%d7%94-%d7%91%d7%94/" />
<meta property="og:locale" content="he_IL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="נתניה נערכת להקמת מבני חינוך וקהילה - בהם לחינוך מיוחד | נתניה און ליין" />
<meta property="og:description" content="עיריית נתניה מקדמת בימים אלה עבודות נרחבות להקמתם של מספר מבני חינוך וקהילה, שישרתו את ציבור ההורים והילדים בתחום הלימודי. בתכנית, בית ספר לחינוך מיוחד." />
<meta property="og:url" content="https://www.ksn.co.il/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a8%d7%9b%d7%aa-%d7%9c%d7%94%d7%a7%d7%9e%d7%aa-%d7%9e%d7%91%d7%a0%d7%99-%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%95%d7%a7%d7%94%d7%99%d7%9c%d7%94-%d7%91%d7%94/" />
<meta property="og:site_name" content="נתניה און ליין" />
<meta property="article:publisher" content="https://www.facebook.com/netanyazone" />
<meta property="article:tag" content="HomeGallery" />
<meta property="article:tag" content="NewsGallery" />
<meta property="article:tag" content="אולם ספורט" />
<meta property="article:tag" content="בית ספר לחינוך מיוחד" />
<meta property="article:tag" content="גן ילדים בנתניה" />
<meta property="article:tag" content="עיריית נתניה" />
<meta property="article:section" content="חדשות בנתניה" />
<meta property="article:published_time" content="2020-06-27T05:01:11+00:00" />
<meta property="article:modified_time" content="2020-06-26T11:18:52+00:00" />
<meta property="og:updated_time" content="2020-06-26T11:18:52+00:00" />
<meta property="og:image" content="https://www.ksn.co.il/wp-content/uploads/2016/02/kidsss2716.jpg" />
<meta property="og:image:secure_url" content="https://www.ksn.co.il/wp-content/uploads/2016/02/kidsss2716.jpg" />
<meta property="og:image:width" content="942" />
<meta property="og:image:height" content="565" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ksn.co.il/#website","url":"https://www.ksn.co.il/","name":"\u05e0\u05ea\u05e0\u05d9\u05d4 \u05d0\u05d5\u05df \u05dc\u05d9\u05d9\u05df","potentialAction":{"@type":"SearchAction","target":"https://www.ksn.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ksn.co.il/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a8%d7%9b%d7%aa-%d7%9c%d7%94%d7%a7%d7%9e%d7%aa-%d7%9e%d7%91%d7%a0%d7%99-%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%95%d7%a7%d7%94%d7%99%d7%9c%d7%94-%d7%91%d7%94/#primaryimage","url":"https://www.ksn.co.il/wp-content/uploads/2016/02/kidsss2716.jpg","width":942,"height":565},{"@type":"WebPage","@id":"https://www.ksn.co.il/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a8%d7%9b%d7%aa-%d7%9c%d7%94%d7%a7%d7%9e%d7%aa-%d7%9e%d7%91%d7%a0%d7%99-%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%95%d7%a7%d7%94%d7%99%d7%9c%d7%94-%d7%91%d7%94/#webpage","url":"https://www.ksn.co.il/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a8%d7%9b%d7%aa-%d7%9c%d7%94%d7%a7%d7%9e%d7%aa-%d7%9e%d7%91%d7%a0%d7%99-%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%95%d7%a7%d7%94%d7%99%d7%9c%d7%94-%d7%91%d7%94/","inLanguage":"he-IL","name":"\u05e0\u05ea\u05e0\u05d9\u05d4 \u05e0\u05e2\u05e8\u05db\u05ea \u05dc\u05d4\u05e7\u05de\u05ea \u05de\u05d1\u05e0\u05d9 \u05d7\u05d9\u05e0\u05d5\u05da \u05d5\u05e7\u05d4\u05d9\u05dc\u05d4 - \u05d1\u05d4\u05dd \u05dc\u05d7\u05d9\u05e0\u05d5\u05da \u05de\u05d9\u05d5\u05d7\u05d3 | \u05e0\u05ea\u05e0\u05d9\u05d4 \u05d0\u05d5\u05df \u05dc\u05d9\u05d9\u05df","isPartOf":{"@id":"https://www.ksn.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.ksn.co.il/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a8%d7%9b%d7%aa-%d7%9c%d7%94%d7%a7%d7%9e%d7%aa-%d7%9e%d7%91%d7%a0%d7%99-%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%95%d7%a7%d7%94%d7%99%d7%9c%d7%94-%d7%91%d7%94/#primaryimage"},"datePublished":"2020-06-27T05:01:11+00:00","dateModified":"2020-06-26T11:18:52+00:00","author":{"@id":"https://www.ksn.co.il/#/schema/person/be18e1f278070bd7a94ab327be52bece"},"description":"\u05e2\u05d9\u05e8\u05d9\u05d9\u05ea \u05e0\u05ea\u05e0\u05d9\u05d4 \u05de\u05e7\u05d3\u05de\u05ea \u05d1\u05d9\u05de\u05d9\u05dd \u05d0\u05dc\u05d4 \u05e2\u05d1\u05d5\u05d3\u05d5\u05ea \u05e0\u05e8\u05d7\u05d1\u05d5\u05ea \u05dc\u05d4\u05e7\u05de\u05ea\u05dd \u05e9\u05dc \u05de\u05e1\u05e4\u05e8 \u05de\u05d1\u05e0\u05d9 \u05d7\u05d9\u05e0\u05d5\u05da \u05d5\u05e7\u05d4\u05d9\u05dc\u05d4, \u05e9\u05d9\u05e9\u05e8\u05ea\u05d5 \u05d0\u05ea \u05e6\u05d9\u05d1\u05d5\u05e8 \u05d4\u05d4\u05d5\u05e8\u05d9\u05dd \u05d5\u05d4\u05d9\u05dc\u05d3\u05d9\u05dd \u05d1\u05ea\u05d7\u05d5\u05dd \u05d4\u05dc\u05d9\u05de\u05d5\u05d3\u05d9. \u05d1\u05ea\u05db\u05e0\u05d9\u05ea, \u05d1\u05d9\u05ea \u05e1\u05e4\u05e8 \u05dc\u05d7\u05d9\u05e0\u05d5\u05da \u05de\u05d9\u05d5\u05d7\u05d3."},{"@type":["Person"],"@id":"https://www.ksn.co.il/#/schema/person/be18e1f278070bd7a94ab327be52bece","name":"\u05d0\u05d5\u05e8\u05dc\u05d9 \u05d1\u05e8","image":{"@type":"ImageObject","@id":"https://www.ksn.co.il/#authorlogo","url":"https://secure.gravatar.com/avatar/8b459b35e8f605776e22334aa2ed7a32?s=96&d=mm&r=g","caption":"\u05d0\u05d5\u05e8\u05dc\u05d9 \u05d1\u05e8"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel="alternate" type="application/rss+xml" title="נתניה און ליין &laquo; פיד‏" href="https://www.ksn.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="נתניה און ליין &laquo; פיד תגובות‏" href="https://www.ksn.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="נתניה און ליין &laquo; פיד תגובות של נתניה נערכת להקמת מבני חינוך וקהילה &#8211; בהם לחינוך מיוחד" href="https://www.ksn.co.il/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a8%d7%9b%d7%aa-%d7%9c%d7%94%d7%a7%d7%9e%d7%aa-%d7%9e%d7%91%d7%a0%d7%99-%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%95%d7%a7%d7%94%d7%99%d7%9c%d7%94-%d7%91%d7%94/feed/" />
<meta content="Divi v.2.3.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.ksn.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ksn.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.ksn.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-widget-css'  href='https://www.ksn.co.il/wp-content/plugins/latest-posts-widget/latest-posts.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.ksn.co.il/wp-content/themes/Divi/style.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.ksn.co.il/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.ksn.co.il/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='better-weather-css'  href='https://www.ksn.co.il/wp-content/plugins/better-weather/includes/libs/better-weather/css/bw-style.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.ksn.co.il/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.ksn.co.il/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.2.7' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.ksn.co.il/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ksn.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ksn.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ksn.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ksn.co.il/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="https://www.ksn.co.il/wp-content/themes/Divi/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://www.ksn.co.il/?p=24498' />
<link rel="alternate" type="application/json+oembed" href="https://www.ksn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ksn.co.il%2F%25d7%25a0%25d7%25aa%25d7%25a0%25d7%2599%25d7%2594-%25d7%25a0%25d7%25a2%25d7%25a8%25d7%259b%25d7%25aa-%25d7%259c%25d7%2594%25d7%25a7%25d7%259e%25d7%25aa-%25d7%259e%25d7%2591%25d7%25a0%25d7%2599-%25d7%2597%25d7%2599%25d7%25a0%25d7%2595%25d7%259a-%25d7%2595%25d7%25a7%25d7%2594%25d7%2599%25d7%259c%25d7%2594-%25d7%2591%25d7%2594%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ksn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ksn.co.il%2F%25d7%25a0%25d7%25aa%25d7%25a0%25d7%2599%25d7%2594-%25d7%25a0%25d7%25a2%25d7%25a8%25d7%259b%25d7%25aa-%25d7%259c%25d7%2594%25d7%25a7%25d7%259e%25d7%25aa-%25d7%259e%25d7%2591%25d7%25a0%25d7%2599-%25d7%2597%25d7%2599%25d7%25a0%25d7%2595%25d7%259a-%25d7%2595%25d7%25a7%25d7%2594%25d7%2599%25d7%259c%25d7%2594-%25d7%2591%25d7%2594%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-7 { margin:0px;  width:auto; height:auto; }
	.g-5 { margin:0px;  width:auto; height:auto; }
	.g-4 {  margin: 0 auto; }
	.g-3 { margin:0px;  width:auto; height:auto; }
	.g-2 { margin:0px;  width:auto; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="763410160711195"/>
<!-- StarBox - the Author Box for Humans 3.2.6, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='ABHfrontend.min.css-css'  href='https://www.ksn.co.il/wp-content/plugins/starbox//themes/business/css/frontend.min.css?ver=3.2.6' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.ksn.co.il/wp-content/plugins/starbox//themes/business/js/frontend.min.js?ver=3.2.6'></script>
<link rel='stylesheet' id='ABHhidedefault.min.css-css'  href='https://www.ksn.co.il/wp-content/plugins/starbox//themes/admin/css/hidedefault.min.css?ver=3.2.6' type='text/css' media='all' />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=1" />	<style>
		a { color: #2EA3F2; }

		body { color: #020202; }

		.et_pb_counter_amount, .et_pb_featured_table .et_pb_pricing_heading, .et_quote_content, .et_link_content, .et_audio_content { background-color: #2EA3F2; }

		#main-header, #main-header .nav li ul, .et-search-form, #main-header .et_mobile_menu { background-color: #ffffff; }

		#top-header, #et-secondary-nav li ul { background-color: #2EA3F2; }

		.woocommerce a.button.alt, .woocommerce-page a.button.alt, .woocommerce button.button.alt, .woocommerce-page button.button.alt, .woocommerce input.button.alt, .woocommerce-page input.button.alt, .woocommerce #respond input#submit.alt, .woocommerce-page #respond input#submit.alt, .woocommerce #content input.button.alt, .woocommerce-page #content input.button.alt, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce-message, .woocommerce-error, .woocommerce-info { background: #2EA3F2 !important; }

		#et_search_icon:hover, .mobile_menu_bar:before, .footer-widget h4, .et-social-icon a:hover, .comment-reply-link, .form-submit input, .et_pb_sum, .et_pb_pricing li a, .et_pb_pricing_table_button, .et_overlay:before, .entry-summary p.price ins, .woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price, .et_pb_member_social_links a:hover { color: #2EA3F2 !important; }

		.woocommerce .star-rating span:before, .woocommerce-page .star-rating span:before, .et_pb_widget li a:hover, .et_pb_bg_layout_light .et_pb_promo_button, .et_pb_bg_layout_light .et_pb_more_button, .et_pb_filterable_portfolio .et_pb_portfolio_filters li a.active, .et_pb_filterable_portfolio .et_pb_portofolio_pagination ul li a.active, .et_pb_gallery .et_pb_gallery_pagination ul li a.active, .wp-pagenavi span.current, .wp-pagenavi a:hover, .et_pb_contact_submit, .et_password_protected_form .et_submit_button, .et_pb_bg_layout_light .et_pb_newsletter_button, .nav-single a, .posted_in a { color: #2EA3F2 !important; }

		.et-search-form, .nav li ul, .et_mobile_menu, .footer-widget li:before, .et_pb_pricing li:before, blockquote { border-color: #2EA3F2; }

		#main-footer { background-color: #222222; }

		#top-menu a { color: #ffffff; }

		#top-menu li.current-menu-ancestor > a, #top-menu li.current-menu-item > a, .bottom-nav li.current-menu-item > a { color: #2EA3F2; }

		</style>
<link rel="shortcut icon" href="https://www.ksn.co.il/wp-content/uploads/2018/01/fav1.png" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ksn.co.il/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>/*  Panel Options Custom CSS  */
</style>
<!-- /BetterFramework Auto Generated CSS -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="yuMW_L3u7-frO3Q3Pq5MXJmLv_niivjcn0Xzvkl4pPw" />
</head>
<body data-rsssl=1 class="rtl post-template-default single single-post postid-24498 single-format-standard et_cover_background linux et_left_sidebar chrome wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

<div class="mobilead mobonly">
<span class="closead">דלג על המודעה</span>
<div class="prog-bar"></div><div class="prog-bar-fill"></div>
<div class="g g-6"><div class="g-single a-47"><a href="https://www.combar.co.il/"><img src="https://www.ksn.co.il/wp-content/uploads/2019/01/combar-maavaron.png" title="שיווק עסקים באינטרנט" alt="Combar קידום אתרים ושרותי שיווק דיגיטלי לעסקים"/></a></div></div></div>
<script>
jQuery(document).ready( function() {
	if (jQuery(window).width() < 780) {
		jQuery('.mobilead').delay(6000).fadeOut(500);
	} else {
		jQuery('.mobilead').remove();
	}
});
jQuery('.closead').on('click', function() {
	jQuery('.mobilead').fadeOut(500);
	jQuery('.mobilead').remove();
});
</script>

	<div id="page-container">

	
		<header id="main-header" class="test et_nav_text_color_dark">
			<div class="container clearfix">
				<div id="top-header-line">
					<div id="top-header-line-right">
													<a href="https://www.ksn.co.il/">
								<img src="https://www.ksn.co.il/wp-content/uploads/2018/01/ksn_logo2018.png" alt="נתניה און ליין" id="logo" />
							</a>
					</div>
					<div id="top-header-line-left">
						<form method="get" id="searchform" action="https://www.ksn.co.il/">
							<div>
								<input type="text" size="18" value="" name="s" id="s" placeholder="חפש באתר..." />
								<input type="submit" id="searchsubmit" value="חיפוש" class="submit_btn" />
							</div>
						</form>
						
						
						<ul class="social-icons">
							<li>
								<a target="_blank" href="https://www.facebook.com/netanyazone/">
									<img width="34" height="34" alt="Follow on Facebook" src="https://www.ksn.co.il/wp-content/themes/Divi/images/social/facebook.png">
								</a>
							</li>
								<li>
								<a target="_blank" href="https://plus.google.com/105374160592936476608/about">
									<img width="34" height="34" alt="Follow on Google+" src="https://www.ksn.co.il/wp-content/themes/Divi/images/social/google-plus.png">
								</a>
							</li>
							<li>
								<a target="_blank" href="https://www.youtube.com/channel/UC1DgiqppUy1ymZUChMLbY2w">
									<img width="34" height="34" alt="Follow on YouTube" src="https://www.ksn.co.il/wp-content/themes/Divi/images/social/youtube.png">
								</a>
							</li>
						</ul>
					</div>
				</div>
				<div id="et-top-navigation">
					<nav id="top-menu-nav">
					<ul id="top-menu" class="nav"><li id="menu-item-11626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-11626"><a href="https://www.ksn.co.il/">נתניה און ליין</a></li>
<li id="menu-item-9455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9455"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/">חדשות בנתניה</a>
<ul class="sub-menu">
	<li id="menu-item-8544" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8544"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/news/">חדשות ועדכונים בנתניה</a></li>
	<li id="menu-item-8548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8548"><a href="https://www.ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%95%d7%a0%d7%93%d7%9c%d7%9f/">כלכלה ונדל&#8221;ן</a></li>
	<li id="menu-item-8547" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8547"><a href="https://www.ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/education/">חינוך ובלתי פורמאלי</a></li>
	<li id="menu-item-8546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8546"><a href="https://www.ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa-%d7%95%d7%a1%d7%91%d7%99%d7%91%d7%94/">בריאות וסביבה</a></li>
	<li id="menu-item-8549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8549"><a href="https://www.ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa-%d7%95%d7%a2%d7%a1%d7%a7%d7%99%d7%9d/">צרכנות ועסקים</a></li>
</ul>
</li>
<li id="menu-item-8550" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-8550"><a href="https://www.ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">כתבות מגזין</a></li>
<li id="menu-item-9456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9456"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">תרבות ופנאי</a>
<ul class="sub-menu">
	<li id="menu-item-8524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8524"><a href="https://www.ksn.co.il/events/">לוח אירועים</a></li>
	<li id="menu-item-8555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8555"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%95%d7%a1%d7%99%d7%a7%d7%94-%d7%95%d7%94%d7%95%d7%a4%d7%a2%d7%95%d7%aa/">מוסיקה והופעות</a></li>
	<li id="menu-item-8552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8552"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/food-and-resturant/">אוכל ומסעדות בנתניה</a>
	<ul class="sub-menu">
		<li id="menu-item-8551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8551"><a href="https://www.ksn.co.il/category/%d7%aa%d7%97%d7%a8%d7%95%d7%aa-%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d/">תחרות מתכונים</a></li>
	</ul>
</li>
	<li id="menu-item-8553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8553"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%a0%d7%a9%d7%99%d7%9d-%d7%97%d7%91%d7%a8%d7%94-%d7%a8%d7%9b%d7%99%d7%9c%d7%95%d7%aa/">אנשים וחברה</a></li>
	<li id="menu-item-8554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8554"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9b%d7%95%d7%a9%d7%a8-%d7%95%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa/">ספורט</a></li>
	<li id="menu-item-8556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8556"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%9e%d7%a0%d7%95%d7%aa-%d7%95%d7%aa%d7%a8%d7%91%d7%95%d7%aa/">תרבות ואמנות</a></li>
</ul>
</li>
<li id="menu-item-11738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11738"><a href="https://www.ksn.co.il/category/%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93%d7%99%d7%9d-%d7%a9%d7%9c%d7%a0%d7%95/">המיוחדים שלנו</a>
<ul class="sub-menu">
	<li id="menu-item-18454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18454"><a href="https://www.ksn.co.il/category/%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93%d7%99%d7%9d-%d7%a9%d7%9c%d7%a0%d7%95/%d7%90%d7%95%d7%a4%d7%a0%d7%94-%d7%a1%d7%98%d7%99%d7%99%d7%9c%d7%99%d7%a0%d7%92/">אופנה וסטייל</a></li>
	<li id="menu-item-8531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8531"><a href="https://www.ksn.co.il/category/%d7%94%d7%9e%d7%95%d7%9e%d7%97%d7%94/">המומחה</a></li>
</ul>
</li>
<li id="menu-item-23207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23207"><a href="https://www.ksn.co.il/category/%d7%a1%d7%a4%d7%95%d7%a8%d7%98-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">ספורט</a></li>
<li id="menu-item-12222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12222"><a href="https://www.ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/">נתניה מבשלת</a>
<ul class="sub-menu">
	<li id="menu-item-13504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13504"><a href="https://www.ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/%d7%9c%d7%95%d7%9c%d7%99-%d7%92%d7%aa-%d7%a4%d7%99%d7%a0%d7%99%d7%a9/">לולי גת פיניש</a></li>
	<li id="menu-item-8921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8921"><a href="https://www.ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/%d7%94%d7%91%d7%9c%d7%95%d7%92-%d7%a9%d7%9c-%d7%a1%d7%a2%d7%a8-%d7%90%d7%94%d7%a8%d7%95%d7%a0%d7%99/">סער אהרוני</a></li>
	<li id="menu-item-11451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11451"><a href="https://www.ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/%d7%94%d7%91%d7%9c%d7%95%d7%92-%d7%a9%d7%9c-%d7%a8%d7%91%d7%a7%d7%94-%d7%a4/">רבקה פ.</a></li>
	<li id="menu-item-11085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11085"><a href="https://www.ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/%d7%94%d7%a9%d7%a3-%d7%92%d7%95%d7%9c%d7%9f-%d7%99%d7%9e%d7%99%d7%9f/">שף גולן ימין</a></li>
</ul>
</li>
<li id="menu-item-8566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8566"><a href="https://www.ksn.co.il/%d7%90%d7%99%d7%a0%d7%93%d7%a7%d7%a1-%d7%a2%d7%a1%d7%a7%d7%99%d7%9d-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">אינדקס</a></li>
<li id="menu-item-8564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8564"><a href="https://www.ksn.co.il/%d7%94%d7%9e%d7%99%d7%99%d7%9c-%d7%94%d7%90%d7%93%d7%95%d7%9d/">צור קשר</a></li>
</ul>					</nav>

					
					
					<div id="et_mobile_nav_menu">
			<a href="#" class="mobile_nav closed">
				<p class="mobile_menu_text">ניווט</p>
				<span class="select_page">בחרו עמוד</span>
				<span class="mobile_menu_bar"></span>
			</a>
		</div>				</div> <!-- #et-top-navigation -->
				
			</div> <!-- .container -->
		</header> <!-- #main-header -->
		<div class="container clearfix">
								</div> <!-- .container -->
		<div id="et-main-area">
			
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="deskonly"><div id="metaslider-id-3720" style="width: 100%; margin: 0 auto;" class="ml-slider-3-14-0 ml-slider-pro-2-7-1 metaslider metaslider-flex metaslider-3720 ml-slider nav-hidden">
    <div id="metaslider_container_3720">
        <div id="metaslider_3720" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-21223 ms-image"><a href="http://www.talmaonline.co.il/destinations/israel.html" target="_blank"><img src="https://www.ksn.co.il/wp-content/uploads/2017/07/finalבאנר-חופשה-בישראל-לקול-השרון-1.png" height="110" width="1080" alt="" class="slider-3720 slide-21223" /></a></li>
                <li style="display: none; width: 100%;" class="slide-21206 ms-image"><a href="https://www.hacarit.co.il/" target="_blank"><img src="https://www.ksn.co.il/wp-content/uploads/2017/07/הכרית-באנר-סופר-קרים.png" height="110" width="1080" alt="" class="slider-3720 slide-21206" /></a></li>
                <li style="display: none; width: 100%;" class="slide-21355 ms-image"><img src="https://www.ksn.co.il/wp-content/uploads/2017/07/ד״ר-עלי-באנר-סופר-קרים.png" height="110" width="1080" alt="" class="slider-3720 slide-21355" /></li>
            </ul>
        </div>
        
    </div>
</div></div>
			<div class="mobonly top-mob"><div class="g g-4"><div class="g-single a-21"><a class="gofollow" data-track="MjEsNCwxLDYw" href="https://www.alphadream.co.il/מטבחים/חידוש-מטבחים/" target="_blank"><img src="https://www.ksn.co.il/wp-content/uploads/2019/01/alp-mobile.png" /></a></div></div></div>
            <div id="left-area">
											
				<article id="post-24498" class="et_pb_post post-24498 post type-post status-publish format-standard has-post-thumbnail hentry category-11 category-news category-education tag-homegallery tag-newsgallery tag-3050 tag-14840 tag-14841 tag-71">
					<h1>נתניה נערכת להקמת מבני חינוך וקהילה &#8211; בהם לחינוך מיוחד</h1>
					
				<p class="post-meta"><span>פורסם בתאריך:  </span>יונ 27, 2020 | <span>מאת: </span><a href="https://www.ksn.co.il/author/orly/" title="פוסטים של אורלי בר" rel="author">אורלי בר</a></p><img src="https://www.ksn.co.il/wp-content/uploads/2016/02/kidsss2716.jpg" alt='נתניה נערכת להקמת מבני חינוך וקהילה &#8211; בהם לחינוך מיוחד' width='1080' height='675' /><p class='image_caption' >צילום fotolia</p>					
					
					<div class="entry-content">
					<p><strong>עיריית נתניה מקדמת בימים אלה עבודות נרחבות להקמתם של מספר מבני חינוך וקהילה, שישרתו את ציבור ההורים והילדים בתחום הלימודי והחברתי &#8211; כולל בית ספר לחינוך מיוחד</strong></p>
<p>למערכת נתניה אונליין נמסר, כי בשלבי ביצוע נמצא מבנה משולב המתפרש על כ – 1,600 מ&#8221;ר ברחוב אצ&#8221;ל.</p>
<p>המבנה כולל שלוש כיתות גן בקומת קרקע וכן בית ספר יסודי עם 8 כיתות אם, חדרי ספח, הנהלה ומגרש ספורט.</p>
<h3 style="text-align: center;"><strong>בית ספר לחינוך מיוחד</strong></h3>
<p>ברחוב סירקין מקימה עיריית נתניה בית ספר לחינוך מיוחד עם 10 כיתות לימוד &#8211; החל מכיתה ג&#8217; עד יב&#8217;, בהיקף של כ- 1,900 מ&#8221;ר.</p>
<p>המבנה כולל גם מטבח לימודי, אולם רב תכליתי ומגרש ספורט.</p>
<p>בית ספר לחינוך מיוחד הכולל 10 כיתות לימוד, כך נמסר, הינו צורך שעלה בשל גידול מספר התושבים המתגוררים בנתניה.</p>
<p>עוד נמסר, כי חשיבותו של בית הספר גם בהיבט הערכי וגם בשל הערכות להמשך גידול מספר התושבים בהתאם לתכניות הבינוי המתוכננות.</p>
<h3 style="text-align: center;"><strong>סניף תנועת בני עקיבא קריית השרון יורחב</strong></h3>
<p>כמו כן, מקים מינהל ההנדסה  בעירייה תוספת בנייה של קומה שנייה למועדון הנוער של תנועת בני עקיבא ברח&#8217; הרטום &#8211; שכונת קריית השרון.</p>
<p>מועדון הנוער בני עקיבא משרת מאות חניכים וחניכות וכיום הוא הסניף הגדול בעיר. מדובר ב-250 מ&#8221;ר, מתוכם אולם תכליתי המתפרש על פני כ-120 מ&#8221;ר.</p>
<p>ברחוב הולנד נבנות שלוש כיתות גן המתפרשות על 500 מ&#8221;ר. בשלבי סיום מצוי כעת אולם ספורט במתחם החינוך שטקליס.</p>
<h3 style="text-align: center;"><strong>אולם ספורט, חדר מחול עבור רקדני חבצלות נתניה וגם תיכון חדש</strong></h3>
<p>אולם הספורט מתפרש על פני כ – 1500 מ&#8221;ר וכולל חדר מחול עבור להקת המחול הייצוגית של נתניה – להקת החבצלות וכן כ-350 מקומות ישיבה וחדרי הלבשה.</p>
<p>בצד מבנים אלה, כך נמסר, בונה החברה לפיתוח נתניה תיכון בן 24 כיתות בשלוש קומות, שישתרע על פני 5,000 מ&#8221;ר.</p>
<p>התיכון על שם חיים גורי יחובר לחט&#8221;ב הקיימת. הוא יבנה בשלושה שלבים, על-פי הרשאות תקציביות של משרד החינוך.</p>
<p>על-פי משרד החינוך: שלבים א&#8217; ו- ב&#8217; מתוכננים להיפתח בספטמבר 2021.</p>
<p>&nbsp;</p>
<p><strong>כתבות נוספות העשויות לעניין את גולשי נתניה און ליין: </strong></p>
<p><a href="https://www.ksn.co.il/%d7%95%d7%a2%d7%93%d7%aa-%d7%94%d7%92%d7%91%d7%95%d7%9c%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/" target="_blank" rel="noopener noreferrer">ועדת הגבולות: אלפי יחידות דיור בין נתניה לעמק חפר</a></p>
<p><a href="https://www.ksn.co.il/%d7%a8%d7%95%d7%9b%d7%91%d7%aa-%d7%90%d7%95%d7%a4%d7%a0%d7%99%d7%99%d7%9d-%d7%97%d7%a9%d7%9e%d7%9c%d7%99%d7%99%d7%9d-%d7%a0%d7%a4%d7%a6%d7%a2%d7%94-%d7%91%d7%90%d7%95%d7%a8%d7%97-%d7%a7%d7%a9%d7%94/" target="_blank" rel="noopener noreferrer">רוכבת אופניים חשמליים נפצעה באורח קשה בנתניה</a></p>
<p><a href="https://www.ksn.co.il/%d7%9e%d7%aa%d7%9b%d7%95%d7%9f-%d7%98%d7%90%d7%a8%d7%98-%d7%a7%d7%a8%d7%9d-%d7%a9%d7%a7%d7%93%d7%99%d7%9d/" target="_blank" rel="noopener noreferrer">מתכון טארט קרם שקדים ומשמשים קל להכנה)</a></p>
<p>&nbsp;</p>

                         <div class="abh_box abh_box_down abh_box_"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href = "https://www.ksn.co.il/author/orly/" class="url" title = "אורלי בר" > <img alt='' src='https://secure.gravatar.com/avatar/8b459b35e8f605776e22334aa2ed7a32?s=250&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8b459b35e8f605776e22334aa2ed7a32?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' /></a > </div><div class="abh_social"> </div><div class="abh_text"><h3 class="fn name" ><a href="https://www.ksn.co.il/author/orly/" class="url">אורלי בר</a></h3><div class="abh_job" ></div><div class="description note abh_description" ></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="https://www.ksn.co.il/author/orly/" class="url" title="אורלי בר"><img alt='' src='https://secure.gravatar.com/avatar/8b459b35e8f605776e22334aa2ed7a32?s=250&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8b459b35e8f605776e22334aa2ed7a32?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' /></a></div><div class="abh_social"> </div><div class="abh_text"><h4 >Latest posts by אורלי בר <span class="abh_allposts">(<a href="https://www.ksn.co.il/author/orly/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="https://www.ksn.co.il/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a8%d7%9b%d7%aa-%d7%9c%d7%94%d7%a7%d7%9e%d7%aa-%d7%9e%d7%91%d7%a0%d7%99-%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%95%d7%a7%d7%94%d7%99%d7%9c%d7%94-%d7%91%d7%94/">נתניה נערכת להקמת מבני חינוך וקהילה &#8211; בהם לחינוך מיוחד</a><span> - 27 ביוני, 2020</span>				</li>				<li>					<a href="https://www.ksn.co.il/%d7%95%d7%a2%d7%93%d7%aa-%d7%94%d7%92%d7%91%d7%95%d7%9c%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">ועדת הגבולות: אלפי יחידות דיור בין נתניה לעמק חפר</a><span> - 26 ביוני, 2020</span>				</li>				<li>					<a href="https://www.ksn.co.il/%d7%a8%d7%95%d7%9b%d7%91%d7%aa-%d7%90%d7%95%d7%a4%d7%a0%d7%99%d7%99%d7%9d-%d7%97%d7%a9%d7%9e%d7%9c%d7%99%d7%99%d7%9d-%d7%a0%d7%a4%d7%a6%d7%a2%d7%94-%d7%91%d7%90%d7%95%d7%a8%d7%97-%d7%a7%d7%a9%d7%94/">רוכבת אופניים חשמליים נפצעה באורח קשה בנתניה</a><span> - 25 ביוני, 2020</span>				</li></ul></div></div> </section></div> </div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>תגובות</h3><p><fb:comments-count href=https://www.ksn.co.il/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a8%d7%9b%d7%aa-%d7%9c%d7%94%d7%a7%d7%9e%d7%aa-%d7%9e%d7%91%d7%a0%d7%99-%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%95%d7%a7%d7%94%d7%99%d7%9c%d7%94-%d7%91%d7%94/></fb:comments-count> תגובות</p><div class="fb-comments" data-href="https://www.ksn.co.il/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a8%d7%9b%d7%aa-%d7%9c%d7%94%d7%a7%d7%9e%d7%aa-%d7%9e%d7%91%d7%a0%d7%99-%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%95%d7%a7%d7%94%d7%99%d7%9c%d7%94-%d7%91%d7%94/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					</div> <!-- .entry-content -->

					                
                
				<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>שלחו תגובה</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a8%d7%9b%d7%aa-%d7%9c%d7%94%d7%a7%d7%9e%d7%aa-%d7%9e%d7%91%d7%a0%d7%99-%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%95%d7%a7%d7%94%d7%99%d7%9c%d7%94-%d7%91%d7%94/#respond" style="display:none;">לבטל</a></small></h3>			<form action="https://www.ksn.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">האימייל לא יוצג באתר.</span> שדות החובה מסומנים <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">התגובה שלך</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">שם <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">אימייל <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">אתר</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">שמור בדפדפן זה את השם, האימייל והאתר שלי לפעם הבאה שאגיב.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="שלחו תגובה" /> <input type='hidden' name='comment_post_ID' value='24498' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1333aa902f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="57"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>	</section>								</article> <!-- .et_pb_post -->

										</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="text-61" class="et_pb_widget widget_text">			<div class="textwidget">
<div class="homePageCatPosts"><ul><div id="catTitle"><span>נתניה מבשלת</span></div><li class="imageDiv" ><a href="https://www.ksn.co.il/%d7%9e%d7%aa%d7%9b%d7%95%d7%9f-%d7%98%d7%90%d7%a8%d7%98-%d7%a7%d7%a8%d7%9d-%d7%a9%d7%a7%d7%93%d7%99%d7%9d/"><img width="133" height="100" src="https://www.ksn.co.il/wp-content/uploads/2020/06/tart_krem_shkedim-133x100.jpg" class="attachment-custom-size-1 size-custom-size-1 wp-post-image" alt="מתכון טארט קרם שקדים משמשים" /><span><h5>מתכון טארט קרם שקדים ומשמשים קל להכנה)</h5></span></a><div id="imageDiv-info" >סער אהרוני - 26 ביוני, 2020</div></li><li class="imageDiv" ><a href="https://www.ksn.co.il/%d7%9e%d7%aa%d7%9b%d7%95%d7%9f-%d7%a2%d7%95%d7%92%d7%99%d7%95%d7%aa-%d7%92%d7%91%d7%99%d7%a0%d7%94/"><img width="133" height="100" src="https://www.ksn.co.il/wp-content/uploads/2020/06/gvina_cake-133x100.jpg" class="attachment-custom-size-1 size-custom-size-1 wp-post-image" alt="עוגיות גבינה - מתכון לעוגיות גבינה" /><span><h5>עוגיות גבינה מטריפות וקלות להכנה</h5></span></a><div id="imageDiv-info" >סער אהרוני - 20 ביוני, 2020</div></li><li class="imageDiv" ><a href="https://www.ksn.co.il/%d7%92%d7%9c%d7%a7%d7%98%d7%95%d7%91%d7%95%d7%a8%d7%a7%d7%95-%d7%9e%d7%aa%d7%9b%d7%95%d7%9f-%d7%9e%d7%90%d7%a4%d7%94-%d7%a4%d7%99%d7%9c%d7%95/"><img width="133" height="100" src="https://www.ksn.co.il/wp-content/uploads/2020/05/galktoboreko_cake-133x100.jpg" class="attachment-custom-size-1 size-custom-size-1 wp-post-image" alt="גלקטובורקו - מאפה פילו | מתכון לגלקטובורקו - המטבח היווני" /><span><h5>גלקטובורקו &#8211; מתכון מאפה פילו במילוי קרם סולת</h5></span></a><div id="imageDiv-info" >סער אהרוני - 27 במאי, 2020</div></li></ul><div id="catMorePosts"><span style="float: left; font-size: 12px; " ><a href=" https://www.ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/ ">כתבות נוספות בנתניה מבשלת</a></span></div></div></div>
		</div> <!-- end .et_pb_widget --><div id="adrotate_widgets-5" class="et_pb_widget adrotate_widgets"><div class="g g-2"><div class="g-dyn a-17 c-1"><a class="gofollow" data-track="MTcsMiwxLDYw" href="https://www.agrolight.co.il/" target="_blank"><img src="https://www.ksn.co.il/wp-content/uploads/2019/01/agro.png" /></a></div><div class="g-dyn a-3 c-2"><a class="gofollow" data-track="MywyLDEsNjA=" href="https://www.combar.co.il/%d7%a7%d7%99%d7%93%d7%95%d7%9d-%d7%90%d7%aa%d7%a8%d7%99%d7%9d/" target="_blank"><img src="https://www.ksn.co.il/wp-content/uploads/2019/08/combar_seo_2.jpg" alt="קומבר קידום אתרים" title="קידום בגוגל"/></a></div><div class="g-dyn a-9 c-3"><a class="gofollow" data-track="OSwyLDEsNjA=" href="https://www.combar.co.il/blog/%d7%97%d7%a0%d7%95%d7%aa-%d7%95%d7%99%d7%a8%d7%98%d7%95%d7%90%d7%9c%d7%99%d7%aa/" target="_blank" alt="חנות וירטואלית Combar בניית אתרי מכירה און ליין" title="חנות וירטואלית"><img src="https://www.ksn.co.il/wp-content/uploads/2020/04/ecommerce.jpg" /></a></div><div class="g-dyn a-15 c-4"><a class="gofollow" data-track="MTUsMiwxLDYw" href="https://www.alphadream.co.il/מטבחים/חידוש-מטבחים/" target="_blank"><img src="https://www.ksn.co.il/wp-content/uploads/2019/01/alfa1.png" /></a></div></div></div> <!-- end .et_pb_widget --><div id="text-59" class="et_pb_widget widget_text">			<div class="textwidget"><div class="homePageCatPosts"><ul><div id="catTitle"><span>נתניה מבשלת</span></div><li class="imageDiv" ><a href="https://www.ksn.co.il/%d7%9e%d7%aa%d7%9b%d7%95%d7%9f-%d7%98%d7%90%d7%a8%d7%98-%d7%a7%d7%a8%d7%9d-%d7%a9%d7%a7%d7%93%d7%99%d7%9d/"><img width="133" height="100" src="https://www.ksn.co.il/wp-content/uploads/2020/06/tart_krem_shkedim-133x100.jpg" class="attachment-custom-size-1 size-custom-size-1 wp-post-image" alt="מתכון טארט קרם שקדים משמשים" /><span><h5>מתכון טארט קרם שקדים ומשמשים קל להכנה)</h5></span></a><div id="imageDiv-info" >סער אהרוני - 26 ביוני, 2020</div></li><li class="imageDiv" ><a href="https://www.ksn.co.il/%d7%9e%d7%aa%d7%9b%d7%95%d7%9f-%d7%a2%d7%95%d7%92%d7%99%d7%95%d7%aa-%d7%92%d7%91%d7%99%d7%a0%d7%94/"><img width="133" height="100" src="https://www.ksn.co.il/wp-content/uploads/2020/06/gvina_cake-133x100.jpg" class="attachment-custom-size-1 size-custom-size-1 wp-post-image" alt="עוגיות גבינה - מתכון לעוגיות גבינה" /><span><h5>עוגיות גבינה מטריפות וקלות להכנה</h5></span></a><div id="imageDiv-info" >סער אהרוני - 20 ביוני, 2020</div></li><li class="imageDiv" ><a href="https://www.ksn.co.il/%d7%92%d7%9c%d7%a7%d7%98%d7%95%d7%91%d7%95%d7%a8%d7%a7%d7%95-%d7%9e%d7%aa%d7%9b%d7%95%d7%9f-%d7%9e%d7%90%d7%a4%d7%94-%d7%a4%d7%99%d7%9c%d7%95/"><img width="133" height="100" src="https://www.ksn.co.il/wp-content/uploads/2020/05/galktoboreko_cake-133x100.jpg" class="attachment-custom-size-1 size-custom-size-1 wp-post-image" alt="גלקטובורקו - מאפה פילו | מתכון לגלקטובורקו - המטבח היווני" /><span><h5>גלקטובורקו &#8211; מתכון מאפה פילו במילוי קרם סולת</h5></span></a><div id="imageDiv-info" >סער אהרוני - 27 במאי, 2020</div></li></ul><div id="catMorePosts"><span style="float: left; font-size: 12px; " ><a href=" https://www.ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/ ">כתבות נוספות בנתניה מבשלת</a></span></div></div>
</div>
		</div> <!-- end .et_pb_widget --><div id="adrotate_widgets-3" class="et_pb_widget adrotate_widgets"><div class="g g-1"><div class="g-single a-5"><a class="gofollow" data-track="NSwxLDEsNjA=" href="https://bit.ly/2Hcgrs3" target="_blank"><img src="https://www.ksn.co.il/wp-content/uploads/2019/01/new-logo-31.jpg" /></a></div></div></div> <!-- end .et_pb_widget --><div id="text-60" class="et_pb_widget widget_text">			<div class="textwidget"><div class="homePageCatPosts"><ul><div id="catTitle"><span>ספורט בנתניה</span></div><li class="imageDiv" ><a href="https://www.ksn.co.il/%d7%a9%d7%99%d7%aa%d7%95%d7%a3-%d7%94%d7%a4%d7%a2%d7%95%d7%9c%d7%94-%d7%94%d7%9e%d7%97%d7%95%d7%93%d7%a9-%d7%91%d7%99%d7%9f-%d7%98%d7%95%d7%91%d7%a8%d7%95%d7%a7-%d7%9c%d7%9e%d7%9b%d7%91%d7%99-%d7%97/"><img width="133" height="100" src="https://www.ksn.co.il/wp-content/uploads/2016/03/footbal34-133x100.jpg" class="attachment-custom-size-1 size-custom-size-1 wp-post-image" alt="" srcset="https://www.ksn.co.il/wp-content/uploads/2016/03/footbal34-133x100.jpg 133w, https://www.ksn.co.il/wp-content/uploads/2016/03/footbal34-300x225.jpg 300w" sizes="(max-width: 133px) 100vw, 133px" /><span><h5>שיתוף הפעולה המחודש בין טוברוק למכבי חיפה, כבר מניב תוצאות</h5></span></a><div id="imageDiv-info" >אורלי בר - 17 ביוני, 2020</div></li><li class="imageDiv" ><a href="https://www.ksn.co.il/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%92%d7%99%d7%a0%d7%95-%d7%91%d7%a8%d7%98%d7%9c%d7%99/"><img width="133" height="100" src="https://www.ksn.co.il/wp-content/uploads/2020/05/jino_barteli-133x100.jpg" class="attachment-custom-size-1 size-custom-size-1 wp-post-image" alt="ג&#039;ינו ברטלי אנדרטה בנתניה" /><span><h5>נתניה זוכרת את ג&#8217;ינו ברטלי, רוכב האופניים וחסיד אומות עולם</h5></span></a><div id="imageDiv-info" >אורלי בר - 6 במאי, 2020</div></li><li class="imageDiv" ><a href="https://www.ksn.co.il/%d7%90%d7%99%d7%92%d7%95%d7%93-%d7%a9%d7%95%d7%a4%d7%98%d7%99-%d7%94%d7%9b%d7%93%d7%95%d7%a8%d7%92%d7%9c-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/"><img width="133" height="100" src="https://www.ksn.co.il/wp-content/uploads/2020/01/shofet_kaduregel-133x100.jpg" class="attachment-custom-size-1 size-custom-size-1 wp-post-image" alt="איגוד שופטי הכדורגל בנתניה" /><span><h5>איגוד שופטי הכדורגל יכשיר נערים מנתניה כשופטים למען הקהילה</h5></span></a><div id="imageDiv-info" >אורלי בר - 28 בינואר, 2020</div></li></ul><div id="catMorePosts"><span style="float: left; font-size: 12px; " ><a href=" https://www.ksn.co.il/category/%d7%a1%d7%a4%d7%95%d7%a8%d7%98-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/ ">כתבות נוספות בספורט בנתניה</a></span></div></div>
</div>
		</div> <!-- end .et_pb_widget --><div id="adrotate_widgets-2" class="et_pb_widget adrotate_widgets"><div class="g g-7"><div class="g-dyn a-3 c-1"><a class="gofollow" data-track="Myw3LDEsNjA=" href="https://www.combar.co.il/%d7%a7%d7%99%d7%93%d7%95%d7%9d-%d7%90%d7%aa%d7%a8%d7%99%d7%9d/" target="_blank"><img src="https://www.ksn.co.il/wp-content/uploads/2019/08/combar_seo_2.jpg" alt="קומבר קידום אתרים" title="קידום בגוגל"/></a></div><div class="g-dyn a-7 c-2"><a class="gofollow" data-track="Nyw3LDEsNjA=" href="https://kerenstone.co.il/" target="_blank"><img title="בריקים" alt="חיפוי בריקים" src="https://www.ksn.co.il/wp-content/uploads/2019/01/bricks.jpg" /></a></div></div></div> <!-- end .et_pb_widget --><div id="text-58" class="et_pb_widget widget_text">			<div class="textwidget"><div class="homePageCatPosts"><ul><div id="catTitle"><span>חדשות ועדכונים בנתניה</span></div><li class="imageDiv" ><a href="https://www.ksn.co.il/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a8%d7%9b%d7%aa-%d7%9c%d7%94%d7%a7%d7%9e%d7%aa-%d7%9e%d7%91%d7%a0%d7%99-%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%95%d7%a7%d7%94%d7%99%d7%9c%d7%94-%d7%91%d7%94/"><img width="133" height="100" src="https://www.ksn.co.il/wp-content/uploads/2016/02/kidsss2716-133x100.jpg" class="attachment-custom-size-1 size-custom-size-1 wp-post-image" alt="" srcset="https://www.ksn.co.il/wp-content/uploads/2016/02/kidsss2716-133x100.jpg 133w, https://www.ksn.co.il/wp-content/uploads/2016/02/kidsss2716-300x225.jpg 300w" sizes="(max-width: 133px) 100vw, 133px" /><span><h5>נתניה נערכת להקמת מבני חינוך וקהילה &#8211; בהם לחינוך מיוחד</h5></span></a><div id="imageDiv-info" >אורלי בר - 27 ביוני, 2020</div></li><li class="imageDiv" ><a href="https://www.ksn.co.il/%d7%95%d7%a2%d7%93%d7%aa-%d7%94%d7%92%d7%91%d7%95%d7%9c%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/"><img width="133" height="100" src="https://www.ksn.co.il/wp-content/uploads/2015/09/mf0915-133x100.jpg" class="attachment-custom-size-1 size-custom-size-1 wp-post-image" alt="" srcset="https://www.ksn.co.il/wp-content/uploads/2015/09/mf0915-133x100.jpg 133w, https://www.ksn.co.il/wp-content/uploads/2015/09/mf0915-300x225.jpg 300w" sizes="(max-width: 133px) 100vw, 133px" /><span><h5>ועדת הגבולות: אלפי יחידות דיור בין נתניה לעמק חפר</h5></span></a><div id="imageDiv-info" >אורלי בר - 26 ביוני, 2020</div></li><li class="imageDiv" ><a href="https://www.ksn.co.il/%d7%a8%d7%95%d7%9b%d7%91%d7%aa-%d7%90%d7%95%d7%a4%d7%a0%d7%99%d7%99%d7%9d-%d7%97%d7%a9%d7%9e%d7%9c%d7%99%d7%99%d7%9d-%d7%a0%d7%a4%d7%a6%d7%a2%d7%94-%d7%91%d7%90%d7%95%d7%a8%d7%97-%d7%a7%d7%a9%d7%94/"><img width="133" height="100" src="https://www.ksn.co.il/wp-content/uploads/2020/06/td250220-133x100.jpeg" class="attachment-custom-size-1 size-custom-size-1 wp-post-image" alt="תאונת דרכים - אופניים חשמליים - נתניה" /><span><h5>רוכבת אופניים חשמליים נפצעה באורח קשה בנתניה</h5></span></a><div id="imageDiv-info" >אורלי בר - 25 ביוני, 2020</div></li></ul><div id="catMorePosts"><span style="float: left; font-size: 12px; " ><a href=" https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/news/ ">כתבות נוספות בחדשות ועדכונים בנתניה</a></span></div></div>
</div>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				<div class="footerInner container">
					<ul id="footer1-sidebar" class="footer1-sidebar"><li id="nav_menu-2" class="widget widget_nav_menu"><h3>חדשות</h3><div class="menu-footermenu1-container"><ul id="menu-footermenu1" class="menu"><li id="menu-item-8769" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8769"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/news/">חדשות ועדכונים בנתניה</a></li>
<li id="menu-item-8770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8770"><a href="https://www.ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%a9%d7%a4%d7%98-%d7%95%d7%a4%d7%9c%d7%99%d7%9c%d7%99/">משפט ופלילי בנתניה</a></li>
<li id="menu-item-8771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8771"><a href="https://www.ksn.co.il/category/%d7%a1%d7%a4%d7%95%d7%a8%d7%98-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">ספורט בנתניה</a></li>
<li id="menu-item-8772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8772"><a href="https://www.ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa-%d7%95%d7%a1%d7%91%d7%99%d7%91%d7%94/">בריאות וסביבה</a></li>
<li id="menu-item-8773" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8773"><a href="https://www.ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/education/">חינוך ובלתי פורמאלי</a></li>
<li id="menu-item-8774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8774"><a href="https://www.ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%95%d7%a0%d7%93%d7%9c%d7%9f/">כלכלה ונדל&#8221;ן</a></li>
</ul></div></li>
<li id="nav_menu-3" class="widget widget_nav_menu"><h3>תרבות ופנאי</h3><div class="menu-footermenu2-container"><ul id="menu-footermenu2" class="menu"><li id="menu-item-8775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8775"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/food-and-resturant/">אוכל ומסעדות בנתניה</a></li>
<li id="menu-item-8776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8776"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%a0%d7%a9%d7%99%d7%9d-%d7%97%d7%91%d7%a8%d7%94-%d7%a8%d7%9b%d7%99%d7%9c%d7%95%d7%aa/">אנשים וחברה</a></li>
<li id="menu-item-8777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8777"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9b%d7%95%d7%a9%d7%a8-%d7%95%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa/">ספורט</a></li>
<li id="menu-item-8778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8778"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%95%d7%a1%d7%99%d7%a7%d7%94-%d7%95%d7%94%d7%95%d7%a4%d7%a2%d7%95%d7%aa/">מוסיקה והופעות</a></li>
<li id="menu-item-8779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8779"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%9e%d7%a0%d7%95%d7%aa-%d7%95%d7%aa%d7%a8%d7%91%d7%95%d7%aa/">תרבות ואמנות</a></li>
</ul></div></li>
<li id="nav_menu-4" class="widget widget_nav_menu"><h3>עוד בנתניה</h3><div class="menu-footermenu3-container"><ul id="menu-footermenu3" class="menu"><li id="menu-item-23230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23230"><a href="https://www.ksn.co.il/category/%d7%a1%d7%a4%d7%95%d7%a8%d7%98-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">ספורט בנתניה</a></li>
<li id="menu-item-9257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9257"><a href="https://www.ksn.co.il/category/%d7%9e%d7%90%d7%9e%d7%a8%d7%99%d7%9d/">מאמרים</a></li>
<li id="menu-item-18688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18688"><a href="https://www.ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/">נתניה מבשלת</a></li>
<li id="menu-item-8780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-8780"><a href="https://www.ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">מאמרים</a></li>
<li id="menu-item-23228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23228"><a href="https://www.ksn.co.il/%d7%94%d7%9e%d7%99%d7%99%d7%9c-%d7%94%d7%90%d7%93%d7%95%d7%9d/">כתבו לנו</a></li>
<li id="menu-item-23229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23229"><a href="https://www.ksn.co.il/%d7%90%d7%a8%d7%9b%d7%99%d7%95%d7%9f/">ארכיון</a></li>
</ul></div></li>
<li id="nav_menu-6" class="widget widget_nav_menu"><h3>המיוחדים שלנו</h3><div class="menu-footermenu5-container"><ul id="menu-footermenu5" class="menu"><li id="menu-item-8782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8782"><a href="https://www.ksn.co.il/category/%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93%d7%99%d7%9d-%d7%a9%d7%9c%d7%a0%d7%95/%d7%92%d7%9c%d7%a8%d7%99%d7%95%d7%aa-%d7%9e%d7%90%d7%99%d7%a8%d7%95%d7%a2%d7%99%d7%9d/">גלריות מאירועים</a></li>
<li id="menu-item-8783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8783"><a href="https://www.ksn.co.il/category/%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93%d7%99%d7%9d-%d7%a9%d7%9c%d7%a0%d7%95/%d7%94%d7%90%d7%a0%d7%a9%d7%99%d7%9d-%d7%a9%d7%a2%d7%95%d7%a9%d7%99%d7%9d-%d7%90%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">האנשים שעושים את נתניה</a></li>
<li id="menu-item-8784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8784"><a href="https://www.ksn.co.il/category/%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93%d7%99%d7%9d-%d7%a9%d7%9c%d7%a0%d7%95/%d7%a8%d7%9b%d7%99%d7%9c%d7%95%d7%aa/">רכילות</a></li>
<li id="menu-item-23621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23621"><a href="https://www.ksn.co.il/weather-netanya/">מזג אוויר בנתניה</a></li>
<li id="menu-item-23628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23628"><a href="https://www.ksn.co.il/netanya-shabat-times/">כניסת שבת נתניה</a></li>
</ul></div></li>
<li id="nav_menu-7" class="widget widget_nav_menu"><h3>בלוגים ודעות</h3><div class="menu-footermenu6-container"><ul id="menu-footermenu6" class="menu"><li id="menu-item-8785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8785"><a href="https://www.ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%94%d7%91%d7%9c%d7%95%d7%92-%d7%a9%d7%9c-%d7%91%d7%95%d7%a8%d7%99%d7%a1-%d7%a6%d7%99%d7%a8%d7%95%d7%9c%d7%a0%d7%99%d7%a7/">בוריס צירולניק</a></li>
<li id="menu-item-8786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8786"><a href="https://www.ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%94%d7%91%d7%9c%d7%95%d7%92-%d7%a9%d7%9c-%d7%91%d7%9f-%d7%a2%d7%95%d7%91%d7%93/">בן עובד</a></li>
<li id="menu-item-8787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8787"><a href="https://www.ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%94%d7%91%d7%9c%d7%95%d7%92-%d7%a9%d7%9c-%d7%92%d7%a0%d7%99%d7%94-%d7%92%d7%91%d7%99%d7%a8%d7%a5/">גניה גבירץ</a></li>
<li id="menu-item-8788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8788"><a href="https://www.ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%94%d7%91%d7%9c%d7%95%d7%92-%d7%a9%d7%9c-%d7%97%d7%9e%d7%99-%d7%aa%d7%9e%d7%99%d7%a8/">חמי תמיר</a></li>
<li id="menu-item-8789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8789"><a href="https://www.ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%94%d7%91%d7%9c%d7%95%d7%92-%d7%a9%d7%9c-%d7%99%d7%a2%d7%9c-%d7%a9%d7%a9%d7%95%d7%9f-%d7%92%d7%9c%d7%90%d7%95%d7%91%d7%a8/">יעל ששון גלאובר</a></li>
<li id="menu-item-8790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8790"><a href="https://www.ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/%d7%9c%d7%95%d7%9c%d7%99-%d7%92%d7%aa-%d7%a4%d7%99%d7%a0%d7%99%d7%a9/">לולי גת פיניש</a></li>
</ul></div></li>
</ul>					<ul id="footer2-sidebar" class="footer2-sidebar"><li id="text-63" class="widget widget_text">			<div class="textwidget"> </div>
		</li>
</ul>					<ul id="footer3-sidebar" class="footer3-sidebar"><li id="text-62" class="widget widget_text">			<div class="textwidget"><span style="color: #999999;font-size:11px;">אתר נתניה און ליין הוא מגזין אינטרנטי ייחודי, המספק תוכן לתושבי נתניה ואזור השרון, עם דגש על חדשות בתחומים שונים, ויצירת קהילה שיתופית, שתחת גג אחד, ממנפת קשרים חברתיים, עסקיים ותרבותיים, ליחסי שכנות מפרים ולחיים טובים יותר של כל אחד ובתוך הקהילה. נתניה און ליין הוא המקום להתעדכן בכל מה שקורה בחדשות בנתניה ואזור השרון.</span></div>
		</li>
</ul>				</div>
				
						
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">


</ul>
						<p id="footer-info">עוצב על ידי <a target="_blank" href="http://www.dynamic-web.co.il" title="Designed by Dynamic-web | Powered by Combar">Dynamic Web</a> | מונע על ידי <a target="_blank" href="https://www.combar.co.il">קומבר שיווק דיגיטלי</a></p><span style="color: #999;font-weight: bold;"> &nbsp ושרותי </span><a target="_blank" style="color: #999;font-weight: bold;" href="https://www.combar.co.il/%d7%a7%d7%99%d7%93%d7%95%d7%9d-%d7%90%d7%aa%d7%a8%d7%99%d7%9d/" >קידום אתרים</a>&nbsp<a target="_blank" href="https://www.ksn.co.il/feed/" > RSS<img src="https://www.ksn.co.il/wp-content/themes/Divi/images/rss.png" width="10px" height="10px" > </a> | <span style="color: rgb(128, 128, 128);">כל הזכויות שמורות © נתניה און ליין</span>
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.ksn.co.il/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.ksn.co.il/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css'  href='https://www.ksn.co.il/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.7.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.ksn.co.il\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ksn.co.il/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ksn.co.il\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ksn.co.il/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ksn.co.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ksn.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.ksn.co.il/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.ksn.co.il/wp-content/themes/Divi/js/jquery.fitvids.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.ksn.co.il/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.ksn.co.il/wp-content/themes/Divi/js/jquery.magnific-popup.js?ver=2.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"ajaxurl":"https:\/\/www.ksn.co.il\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.ksn.co.il\/wp-content\/themes\/Divi\/images","et_load_nonce":"f9cec99abf","subscription_failed":"\u05d0\u05e0\u05d0 \u05d1\u05d3\u05e7\u05d5 \u05d0\u05ea \u05e9\u05d3\u05d5\u05ea \u05d4\u05e7\u05dc\u05d8 \u05dc\u05de\u05d8\u05d4 \u05db\u05d3\u05d9 \u05dc\u05d5\u05d5\u05d3\u05d0 \u05e9\u05d4\u05db\u05e0\u05e1\u05ea\u05dd \u05d0\u05ea \u05d4\u05e4\u05e8\u05d8\u05d9\u05dd \u05d4\u05e0\u05db\u05d5\u05e0\u05d9\u05dd.","fill":"\u05de\u05dc\u05d0\u05d5","field":"\u05e9\u05d3\u05d4","invalid":"\u05d0\u05d9\u05de\u05d9\u05dc \u05dc\u05d0 \u05ea\u05e7\u05e0\u05d9","captcha":"\u05e7\u05e4\u05e6'\u05d4","prev":"\u05d4\u05e7\u05d5\u05d3\u05dd","previous":"\u05d4\u05e7\u05d5\u05d3\u05dd","next":"\u05d4\u05d1\u05d0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ksn.co.il/wp-content/themes/Divi/js/custom.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.ksn.co.il/wp-content/themes/Divi/js/customscripts.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.ksn.co.il/wp-content/themes/Divi/js/smoothscroll.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.ksn.co.il/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* iFrame */
jQuery('a.fancybox-iframe,area.fancybox-iframe,li.fancybox-iframe a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':590,'height':318,'padding':2,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'allowfullscreen':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.ksn.co.il/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://www.ksn.co.il/wp-content/plugins/better-weather/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.ksn.co.il/wp-content/plugins/better-weather/includes/libs/better-weather/js/skycons.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BW_Localized = {"url":"https:\/\/www.ksn.co.il\/wp-admin\/admin-ajax.php","action":"bw_ajax","apiKey":"c956952c234f4f2da22ee3c56cc26ad5","monthList":{"January":"January","February":"February","March":"March","April":"April","May":"May","June":"June","July":"July","August":"August","September":"September","October":"October","November":"November","December":"December"},"daysList":{"Sat":"Sat","Sun":"Sun","Mon":"Mon","Tue":"Tue","Wed":"Wed","Thu":"Thu","Fri":"Fri"},"stateList":{"clear":"Clear","rain":"Rain","light_rain":"Light Rain","drizzle":"Drizzle","light_rain_and_windy":"Light Rain And Windy","cloudy":"Cloudy","mostly_cloudy":"Mostly Cloudy","partly_cloudy":"Partly Cloudy","snow":"Snow","light_snow":"Light Snow","snow_and_breezy":"Snow and Breezy","snow_and_windy":"Snow and Windy","sleet":"Sleet","wind":"Wind","foggy":"Foggy","thunderstorm":"Thunderstorm","overcast":"Overcast","overcast_df":"Overcast DF","breezy_and_Partly_Cloudy":"Breezy and Partly Cloudy","breezy_and_mostly_cloudy":"Breezy and Mostly Cloudy","humid_and_mostly_cloudy":"Humid and Mostly Cloudy","windy_and_mostly_cloudy":"Windy And Most Cloudy","breezy_and_overcast":"Breezy and Overcast","flurries":"Flurries","flurries_df":"Flurries DF","dry_and_partly_cloudy":"Dry and Partly Cloudy","dry_and_partly_cloudy_df":"Dry and Partly Cloudy","dry_and_mostly_cloudy":"Dry and Mostly Cloudy","dry_and_mostly_cloudy_df":"Dry and Mostly Cloudy DF"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ksn.co.il/wp-content/plugins/better-weather/includes/libs/better-weather/js/betterweather.min.js?ver=2.0'></script>
<script type='text/javascript' src='https://www.ksn.co.il/wp-content/plugins/better-weather/includes/assets/js/better-weather-widgets.js?ver=2.0'></script>
<script type='text/javascript' src='https://www.ksn.co.il/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.ksn.co.il/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.14.0'></script>
<script type='text/javascript'>
var metaslider_3720 = function($) {
            $('#metaslider_3720').flexslider({ 
                slideshowSpeed:10000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_3720');
        };
        var timer_metaslider_3720 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_3720, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_3720, 1) : metaslider_3720(window.jQuery);
        };
        timer_metaslider_3720();
</script>
<script async="async" type='text/javascript' src='https://www.ksn.co.il/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/he_IL/sdk.js#xfbml=1&appId=763410160711195&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 4000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 5000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 9000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 7000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47954499-49', 'auto');
  ga('send', 'pageview');

</script>



	
	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1593350423 -->