<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="he-IL"> <!--<![endif]-->
<head>
    <title>נהג מונית מנתניה נעצר בחשד שמכר סמים לקטינים &ndash; נתניה און ליין</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ksn.co.il/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.ksn.co.il/wp-content/uploads/2020/10/fav.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.ksn.co.il/wp-content/uploads/2020/10/120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.ksn.co.il/wp-content/uploads/2020/10/Untitled-1.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.ksn.co.il/wp-content/uploads/2020/10/1441.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.ksn.co.il/wp-content/uploads/2020/10/144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="המשטרה עצרה תושב נתניה בחשד שמכר סמים לקטינים בהוד השרון; המכירה התבצעה באמצעות המונית שהיתה ברשותו; החשוד נעצר מיד בתום עסקת סמים שביצע" />
	<link rel="canonical" href="https://www.ksn.co.il/נהג-מונית-מנתניה-נעצר-בחשד-שמכר-סמים-לק/" />
	<meta property="og:locale" content="he_IL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="נהג מונית מנתניה נעצר בחשד שמכר סמים לקטינים &ndash; נתניה און ליין" />
	<meta property="og:description" content="המשטרה עצרה תושב נתניה בחשד שמכר סמים לקטינים בהוד השרון; המכירה התבצעה באמצעות המונית שהיתה ברשותו; החשוד נעצר מיד בתום עסקת סמים שביצע" />
	<meta property="og:url" content="https://www.ksn.co.il/נהג-מונית-מנתניה-נעצר-בחשד-שמכר-סמים-לק/" />
	<meta property="og:site_name" content="נתניה און ליין" />
	<meta property="article:publisher" content="https://www.facebook.com/netanyazone" />
	<meta property="article:published_time" content="2022-05-17T07:34:02+00:00" />
	<meta property="og:image" content="https://www.ksn.co.il/wp-content/uploads/2022/05/ktinim889.jpg" />
	<meta property="og:image:width" content="820" />
	<meta property="og:image:height" content="586" />
	<meta name="twitter:label1" content="נכתב על יד" />
	<meta name="twitter:data1" content="אורלי בר" />
	<meta name="twitter:label2" content="זמן קריאה מוערך" />
	<meta name="twitter:data2" content="דקה1" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="נתניה און ליין &laquo; פיד‏" href="https://www.ksn.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="נתניה און ליין &laquo; פיד תגובות‏" href="https://www.ksn.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="נתניה און ליין &laquo; פיד תגובות של נהג מונית מנתניה נעצר בחשד שמכר סמים לקטינים" href="https://www.ksn.co.il/%d7%a0%d7%94%d7%92-%d7%9e%d7%95%d7%a0%d7%99%d7%aa-%d7%9e%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a6%d7%a8-%d7%91%d7%97%d7%a9%d7%93-%d7%a9%d7%9e%d7%9b%d7%a8-%d7%a1%d7%9e%d7%99%d7%9d-%d7%9c%d7%a7/feed/" />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.ksn.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-rtl-css'  href='https://www.ksn.co.il/wp-includes/css/dist/components/style-rtl.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-rtl-css'  href='https://www.ksn.co.il/wp-includes/css/dist/block-editor/style-rtl.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-rtl-css'  href='https://www.ksn.co.il/wp-includes/css/dist/nux/style-rtl.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-rtl-css'  href='https://www.ksn.co.il/wp-includes/css/dist/editor/style-rtl.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='di-blocks-editor-front-style-css'  href='https://www.ksn.co.il/wp-content/plugins/di-blocks/dist/blocks.style.build.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='di-blocks-editor-front-animate-style-css'  href='https://www.ksn.co.il/wp-content/plugins/di-blocks/assets/css/animate.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='di-blocks-font-awesome-css'  href='https://www.ksn.co.il/wp-content/plugins/di-blocks/assets/css/fontawesome.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='di-blocks-font-awesome-shim-css'  href='https://www.ksn.co.il/wp-content/plugins/di-blocks/assets/css/fontawesome-v4-shims.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dnd-upload-cf7-css'  href='https://www.ksn.co.il/wp-content/plugins/drag-and-drop-multiple-file-upload-contact-form-7/assets/css/dnd-upload-cf7.css?ver=1.3.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ksn.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.ksn.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ksn.co.il/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Assistant%3A400%2C300%2C500%2C600%2C700%2C900&#038;display=swap&#038;ver=11.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ksn.co.il/wp-content/themes/Newspaper/style.css?ver=11.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.ksn.co.il/wp-content/themes/Newspaper-child/style.css?ver=11.3.2c' type='text/css' media='all' />
<link rel='stylesheet' id='banner-slider-owl-css'  href='https://www.ksn.co.il/wp-content/themes/Newspaper-child/js/owl/owl.carousel.min.css?ver=11.3.2c' type='text/css' media='all' />
<link rel='stylesheet' id='banner-slider-animation-css'  href='https://www.ksn.co.il/wp-content/themes/Newspaper-child/js/owl/animate.min.css?ver=11.3.2c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ksn.co.il/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ksn.co.il/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ksn.co.il/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ksn.co.il/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-content/themes/Newspaper-child/js/script.js?ver=11.3.2' id='td-theme-script-js'></script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-content/themes/Newspaper-child/js/owl/owl.carousel.min.js?ver=11.3.2' id='banner-slider-owl-js'></script>
<link rel="https://api.w.org/" href="https://www.ksn.co.il/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ksn.co.il/wp-json/wp/v2/posts/32804" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ksn.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ksn.co.il/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="https://www.ksn.co.il/wp-content/themes/Newspaper-child/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='https://www.ksn.co.il/?p=32804' />
<link rel="alternate" type="application/json+oembed" href="https://www.ksn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ksn.co.il%2F%25d7%25a0%25d7%2594%25d7%2592-%25d7%259e%25d7%2595%25d7%25a0%25d7%2599%25d7%25aa-%25d7%259e%25d7%25a0%25d7%25aa%25d7%25a0%25d7%2599%25d7%2594-%25d7%25a0%25d7%25a2%25d7%25a6%25d7%25a8-%25d7%2591%25d7%2597%25d7%25a9%25d7%2593-%25d7%25a9%25d7%259e%25d7%259b%25d7%25a8-%25d7%25a1%25d7%259e%25d7%2599%25d7%259d-%25d7%259c%25d7%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ksn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ksn.co.il%2F%25d7%25a0%25d7%2594%25d7%2592-%25d7%259e%25d7%2595%25d7%25a0%25d7%2599%25d7%25aa-%25d7%259e%25d7%25a0%25d7%25aa%25d7%25a0%25d7%2599%25d7%2594-%25d7%25a0%25d7%25a2%25d7%25a6%25d7%25a8-%25d7%2591%25d7%2597%25d7%25a9%25d7%2593-%25d7%25a9%25d7%259e%25d7%259b%25d7%25a8-%25d7%25a1%25d7%259e%25d7%2599%25d7%259d-%25d7%259c%25d7%25a7%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7f8b5c137f","wpRestUrl":"https:\/\/www.ksn.co.il\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ksn.co.il\/wp-admin\/","wpRestNonce":"7f8b5c137f","wpRestUrl":"https:\/\/www.ksn.co.il\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ksn.co.il\/wp-admin\/","wpRestNonce":"7f8b5c137f","wpRestUrl":"https:\/\/www.ksn.co.il\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":32804};
    </script>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.inv-recaptcha-holder {
display: none !important;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47954499-61"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47954499-61');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ksn.co.il/",
                    "name": "נתניה און ליין"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/",
                    "name": "חדשות נתניה"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%a9%d7%a4%d7%98-%d7%95%d7%a4%d7%9c%d7%99%d7%9c%d7%99/",
                    "name": "משפט ופלילי בנתניה"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ksn.co.il/%d7%a0%d7%94%d7%92-%d7%9e%d7%95%d7%a0%d7%99%d7%aa-%d7%9e%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a6%d7%a8-%d7%91%d7%97%d7%a9%d7%93-%d7%a9%d7%9e%d7%9b%d7%a8-%d7%a1%d7%9e%d7%99%d7%9d-%d7%9c%d7%a7/",
                    "name": "נהג מונית מנתניה נעצר בחשד שמכר סמים לקטינים"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ksn.co.il/wp-content/uploads/2020/10/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ksn.co.il/wp-content/uploads/2020/10/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ksn.co.il/wp-content/uploads/2020/10/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ksn.co.il/wp-content/uploads/2020/10/cropped-fav-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="rtl post-template-default single single-post postid-32804 single-format-standard td-standard-pack ------- global-block-template-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/netanyazone" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.ksn.co.il/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1DgiqppUy1ymZUChMLbY2w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-header-menu-container"><ul id="menu-main-header-menu" class="td-mobile-main-menu"><li id="menu-item-27393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-27393"><a href="https://www.ksn.co.il/">נתניה און ליין</a></li>
<li id="menu-item-27624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27624"><a href="https://www.ksn.co.il/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">חדשות נתניה<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27718"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/news/">חדשות מהעיר</a></li>
	<li id="menu-item-27717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27717"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa-%d7%95%d7%a1%d7%91%d7%99%d7%91%d7%94/">בריאות וסביבה</a></li>
	<li id="menu-item-27720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27720"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%95%d7%a0%d7%93%d7%9c%d7%9f/">כלכלה ונדלן</a></li>
	<li id="menu-item-27719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27719"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/education/">חינוך</a></li>
	<li id="menu-item-27722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27722"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa-%d7%95%d7%a2%d7%a1%d7%a7%d7%99%d7%9d/">צרכנות ועסקים</a></li>
	<li id="menu-item-27721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27721"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%a9%d7%a4%d7%98-%d7%95%d7%a4%d7%9c%d7%99%d7%9c%d7%99/">משפט ופלילי בנתניה</a></li>
</ul>
</li>
<li id="menu-item-27737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27737"><a href="https://www.ksn.co.il/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">תרבות ופנאי<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27751"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%9e%d7%a0%d7%95%d7%aa-%d7%95%d7%aa%d7%a8%d7%91%d7%95%d7%aa/">תרבות ואמנות</a></li>
	<li id="menu-item-27746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27746"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%95%d7%a4%d7%a0%d7%94-%d7%a1%d7%98%d7%99%d7%99%d7%9c%d7%99%d7%a0%d7%92/">אופנה וסטייל</a></li>
	<li id="menu-item-27747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27747"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%a0%d7%a9%d7%99%d7%9d-%d7%97%d7%91%d7%a8%d7%94-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">אנשים וחברה</a></li>
	<li id="menu-item-27749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27749"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%95%d7%a1%d7%99%d7%a7%d7%94-%d7%95%d7%94%d7%95%d7%a4%d7%a2%d7%95%d7%aa/">מוסיקה והופעות</a></li>
	<li id="menu-item-27748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27748"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%94%d7%90%d7%a0%d7%a9%d7%99%d7%9d-%d7%a9%d7%a2%d7%95%d7%a9%d7%99%d7%9d-%d7%90%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">האנשים שעושים את העיר</a></li>
	<li id="menu-item-27750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27750"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/food-and-resturant/">אוכל ומסעדות</a></li>
</ul>
</li>
<li id="menu-item-27564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27564"><a href="https://www.ksn.co.il/category/%d7%a1%d7%a4%d7%95%d7%a8%d7%98-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">ספורט</a></li>
<li id="menu-item-27563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27563"><a href="https://www.ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/">נתניה מבשלת</a></li>
<li id="menu-item-27796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27796"><a href="https://www.ksn.co.il/category/galleries/">גלריות</a></li>
<li id="menu-item-27566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27566"><a href="https://www.ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/">בלוגים ודעות</a></li>
<li id="menu-item-27802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27802"><a href="https://www.ksn.co.il/useful/">שימושי</a></li>
<li id="menu-item-28069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28069"><a href="https://www.ksn.co.il/netanya-covid-19/">קורונה בנתניה</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ksn.co.il/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>חיפוש</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">היכנס</div>
                            <div class="td-login-panel-descr">ברוכים הבאים! להיכנס לחשבון שלך</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">שם המשתמש שלך</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">הסיסמה שלך</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="התחברות">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">שחזור סיסמא</div>
                            <div class="td-login-panel-descr">לשחזר את הסיסמה שלך</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">הדואר האלקטרוני שלך</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="שלח את הסיסמה שלי">
                            <div class="td-login-info-text">סיסמא בדואר אלקטרוני אליך.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.ksn.co.il/">
                <img src="https://www.ksn.co.il/wp-content/uploads/2020/10/nol.png" alt="נתניה און-ליין" title="נתניה און-ליין" width="211" height="140"/>
                <span class="td-visual-hidden">נתניה און ליין</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="head-widget"><!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Netanya</div>
			</div>
		</div>
		<span class="sep">|</span>יום שלישי, 17 מאי, 2022<span class="sep">|</span><span class="redmail"><img src="https://www.ksn.co.il/wp-content/themes/Newspaper-child/images/envelope.svg">המייל האדום</span></div><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><img src="https://www.ksn.co.il/wp-content/uploads/2020/10/ads-4.jpg"/>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ksn.co.il/">
			<img src="https://www.ksn.co.il/wp-content/uploads/2020/10/netanya-online-mo-1.png" alt="נתניה און-ליין" title="נתניה און-ליין" width="257" height="60"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ksn.co.il/">
			<img src="https://www.ksn.co.il/wp-content/uploads/2020/10/nol.png" alt="נתניה און-ליין" title="נתניה און-ליין" width="211" height="140"/>
		</a>
	    </div>
    <div class="menu-main-header-menu-container"><ul id="menu-main-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-27393"><a href="https://www.ksn.co.il/">נתניה און ליין</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-27624"><a href="https://www.ksn.co.il/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">חדשות נתניה</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27718"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/news/">חדשות מהעיר</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27717"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa-%d7%95%d7%a1%d7%91%d7%99%d7%91%d7%94/">בריאות וסביבה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27720"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%95%d7%a0%d7%93%d7%9c%d7%9f/">כלכלה ונדלן</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27719"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/education/">חינוך</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27722"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa-%d7%95%d7%a2%d7%a1%d7%a7%d7%99%d7%9d/">צרכנות ועסקים</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27721"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%a9%d7%a4%d7%98-%d7%95%d7%a4%d7%9c%d7%99%d7%9c%d7%99/">משפט ופלילי בנתניה</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-27737"><a href="https://www.ksn.co.il/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">תרבות ופנאי</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27751"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%9e%d7%a0%d7%95%d7%aa-%d7%95%d7%aa%d7%a8%d7%91%d7%95%d7%aa/">תרבות ואמנות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27746"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%95%d7%a4%d7%a0%d7%94-%d7%a1%d7%98%d7%99%d7%99%d7%9c%d7%99%d7%a0%d7%92/">אופנה וסטייל</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27747"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%a0%d7%a9%d7%99%d7%9d-%d7%97%d7%91%d7%a8%d7%94-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">אנשים וחברה</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27749"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%95%d7%a1%d7%99%d7%a7%d7%94-%d7%95%d7%94%d7%95%d7%a4%d7%a2%d7%95%d7%aa/">מוסיקה והופעות</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27748"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%94%d7%90%d7%a0%d7%a9%d7%99%d7%9d-%d7%a9%d7%a2%d7%95%d7%a9%d7%99%d7%9d-%d7%90%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">האנשים שעושים את העיר</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27750"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/food-and-resturant/">אוכל ומסעדות</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27564"><a href="https://www.ksn.co.il/category/%d7%a1%d7%a4%d7%95%d7%a8%d7%98-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">ספורט</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27563"><a href="https://www.ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/">נתניה מבשלת</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27796"><a href="https://www.ksn.co.il/category/galleries/">גלריות</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27566"><a href="https://www.ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/">בלוגים ודעות</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27802"><a href="https://www.ksn.co.il/useful/">שימושי</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28069"><a href="https://www.ksn.co.il/netanya-covid-19/">קורונה בנתניה</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ksn.co.il/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="חיפוש" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default td-sidebar-left">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ksn.co.il/">נתניה און ליין</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="צפיה בכל המאמרים ב חדשות נתניה" class="entry-crumb" href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">חדשות נתניה</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="צפיה בכל המאמרים ב משפט ופלילי בנתניה" class="entry-crumb" href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%a9%d7%a4%d7%98-%d7%95%d7%a4%d7%9c%d7%99%d7%9c%d7%99/">משפט ופלילי בנתניה</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">נהג מונית מנתניה נעצר בחשד שמכר סמים לקטינים</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-32804" class="post-32804 post type-post status-publish format-standard has-post-thumbnail category-23" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">נהג מונית מנתניה נעצר בחשד שמכר סמים לקטינים</h1>
                                    <p class="td-post-sub-title">המשטרה עצרה תושב נתניה בחשד שמכר סמים לקטינים בהוד השרון; המכירה התבצעה באמצעות המונית שהיתה ברשותו; החשוד נעצר מיד בתום עסקת סמים שביצע</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">על ידי</div> <a href="https://www.ksn.co.il/author/orly/">אורלי בר</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-17T10:34:02+03:00" >17/05/2022</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.ksn.co.il/%d7%a0%d7%94%d7%92-%d7%9e%d7%95%d7%a0%d7%99%d7%aa-%d7%9e%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a6%d7%a8-%d7%91%d7%97%d7%a9%d7%93-%d7%a9%d7%9e%d7%9b%d7%a8-%d7%a1%d7%9e%d7%99%d7%9d-%d7%9c%d7%a7/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-32804">7</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ksn.co.il/%d7%a0%d7%94%d7%92-%d7%9e%d7%95%d7%a0%d7%99%d7%aa-%d7%9e%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a6%d7%a8-%d7%91%d7%97%d7%a9%d7%93-%d7%a9%d7%9e%d7%9b%d7%a8-%d7%a1%d7%9e%d7%99%d7%9d-%d7%9c%d7%a7/&title=%D7%A0%D7%94%D7%92+%D7%9E%D7%95%D7%A0%D7%99%D7%AA+%D7%9E%D7%A0%D7%AA%D7%A0%D7%99%D7%94+%D7%A0%D7%A2%D7%A6%D7%A8+%D7%91%D7%97%D7%A9%D7%93+%D7%A9%D7%9E%D7%9B%D7%A8+%D7%A1%D7%9E%D7%99%D7%9D+%D7%9C%D7%A7%D7%98%D7%99%D7%A0%D7%99%D7%9D" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ksn.co.il/%d7%a0%d7%94%d7%92-%d7%9e%d7%95%d7%a0%d7%99%d7%aa-%d7%9e%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a6%d7%a8-%d7%91%d7%97%d7%a9%d7%93-%d7%a9%d7%9e%d7%9b%d7%a8-%d7%a1%d7%9e%d7%99%d7%9d-%d7%9c%d7%a7/&amp;media=https://www.ksn.co.il/wp-content/uploads/2022/05/ktinim889.jpg&description=המשטרה עצרה תושב נתניה בחשד שמכר סמים לקטינים בהוד השרון; המכירה התבצעה באמצעות המונית שהיתה ברשותו; החשוד נעצר מיד בתום עסקת סמים שביצע" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D7%A0%D7%94%D7%92+%D7%9E%D7%95%D7%A0%D7%99%D7%AA+%D7%9E%D7%A0%D7%AA%D7%A0%D7%99%D7%94+%D7%A0%D7%A2%D7%A6%D7%A8+%D7%91%D7%97%D7%A9%D7%93+%D7%A9%D7%9E%D7%9B%D7%A8+%D7%A1%D7%9E%D7%99%D7%9D+%D7%9C%D7%A7%D7%98%D7%99%D7%A0%D7%99%D7%9D&url=https%3A%2F%2Fwww.ksn.co.il%2F%25d7%25a0%25d7%2594%25d7%2592-%25d7%259e%25d7%2595%25d7%25a0%25d7%2599%25d7%25aa-%25d7%259e%25d7%25a0%25d7%25aa%25d7%25a0%25d7%2599%25d7%2594-%25d7%25a0%25d7%25a2%25d7%25a6%25d7%25a8-%25d7%2591%25d7%2597%25d7%25a9%25d7%2593-%25d7%25a9%25d7%259e%25d7%259b%25d7%25a8-%25d7%25a1%25d7%259e%25d7%2599%25d7%259d-%25d7%259c%25d7%25a7%2F&via=%D7%A0%D7%AA%D7%A0%D7%99%D7%94+%D7%90%D7%95%D7%9F+%D7%9C%D7%99%D7%99%D7%9F" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ksn.co.il/%d7%a0%d7%94%d7%92-%d7%9e%d7%95%d7%a0%d7%99%d7%aa-%d7%9e%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a6%d7%a8-%d7%91%d7%97%d7%a9%d7%93-%d7%a9%d7%9e%d7%9b%d7%a8-%d7%a1%d7%9e%d7%99%d7%9d-%d7%9c%d7%a7/&text=%D7%A0%D7%94%D7%92+%D7%9E%D7%95%D7%A0%D7%99%D7%AA+%D7%9E%D7%A0%D7%AA%D7%A0%D7%99%D7%94+%D7%A0%D7%A2%D7%A6%D7%A8+%D7%91%D7%97%D7%A9%D7%93+%D7%A9%D7%9E%D7%9B%D7%A8+%D7%A1%D7%9E%D7%99%D7%9D+%D7%9C%D7%A7%D7%98%D7%99%D7%A0%D7%99%D7%9D" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=נהג מונית מנתניה נעצר בחשד שמכר סמים לקטינים&body=https://www.ksn.co.il/%d7%a0%d7%94%d7%92-%d7%9e%d7%95%d7%a0%d7%99%d7%aa-%d7%9e%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a6%d7%a8-%d7%91%d7%97%d7%a9%d7%93-%d7%a9%d7%9e%d7%9b%d7%a8-%d7%a1%d7%9e%d7%99%d7%9d-%d7%9c%d7%a7/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D7%A0%D7%94%D7%92+%D7%9E%D7%95%D7%A0%D7%99%D7%AA+%D7%9E%D7%A0%D7%AA%D7%A0%D7%99%D7%94+%D7%A0%D7%A2%D7%A6%D7%A8+%D7%91%D7%97%D7%A9%D7%93+%D7%A9%D7%9E%D7%9B%D7%A8+%D7%A1%D7%9E%D7%99%D7%9D+%D7%9C%D7%A7%D7%98%D7%99%D7%A0%D7%99%D7%9D %0A%0A https://www.ksn.co.il/%d7%a0%d7%94%d7%92-%d7%9e%d7%95%d7%a0%d7%99%d7%aa-%d7%9e%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a6%d7%a8-%d7%91%d7%97%d7%a9%d7%93-%d7%a9%d7%9e%d7%9b%d7%a8-%d7%a1%d7%9e%d7%99%d7%9d-%d7%9c%d7%a7/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ksn.co.il%2F%25d7%25a0%25d7%2594%25d7%2592-%25d7%259e%25d7%2595%25d7%25a0%25d7%2599%25d7%25aa-%25d7%259e%25d7%25a0%25d7%25aa%25d7%25a0%25d7%2599%25d7%2594-%25d7%25a0%25d7%25a2%25d7%25a6%25d7%25a8-%25d7%2591%25d7%2597%25d7%25a9%25d7%2593-%25d7%25a9%25d7%259e%25d7%259b%25d7%25a8-%25d7%25a1%25d7%259e%25d7%2599%25d7%259d-%25d7%259c%25d7%25a7%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.ksn.co.il/wp-content/uploads/2022/05/ktinim889.jpg" data-caption=" מנות של סם מסוג מריחואנה שנמצאו במונית. צילום דוברות המשטרה"><img width="696" height="497" class="entry-thumb td-modal-image" src="https://www.ksn.co.il/wp-content/uploads/2022/05/ktinim889-696x497.jpg" srcset="https://www.ksn.co.il/wp-content/uploads/2022/05/ktinim889-696x497.jpg 696w, https://www.ksn.co.il/wp-content/uploads/2022/05/ktinim889-768x549.jpg 768w, https://www.ksn.co.il/wp-content/uploads/2022/05/ktinim889-588x420.jpg 588w, https://www.ksn.co.il/wp-content/uploads/2022/05/ktinim889-100x70.jpg 100w, https://www.ksn.co.il/wp-content/uploads/2022/05/ktinim889.jpg 820w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ktinim889"/></a><figcaption class="wp-caption-text"> מנות של סם מסוג מריחואנה שנמצאו במונית. צילום דוברות המשטרה</figcaption></figure></div>
            <!-- content --><p>בלילה שבין ראשון לשני עצרו שוטרי משטרת כפר סבא, נהג מונית בחשד שמכר סמים לקטינים. על פי החשד, החשוד תושב נתניה מכר סמים לקטינים בהוד השרון באמצעות המונית שהיתה ברשותו</p>
<p>לחוקרי מחלק הנוער במשטרת כפר סבא הגיע דיווח על אדם שמוכר סמים לקטינים בהוד השרון. מיד עם קבלת הדיווח פתחו בחקירה. בחקירה התברר, כי החשוד הגיע למקום עם מונית שברשותו ומכר סמים לקטינים.</p>
<p>בלשי הנוער ביצעו פעילות יזומה לתפיסתו. במהלך הפעילות הצליחו לאתר את החשוד ולעצור אותו מיד בסיום עסקת סמים בה נמכרו סמים לקטינים.</p>
<p>בחיפוש שביצעו במונית איתרו הבלשים עשרות מנות של חומר החשוד כסם מסוג מריחואנה. כמו כן מצאו אלפי שקלים.</p>
<p>הבלשים עצרו את החשוד, תושב נתניה בן 44 לחקירה בתחנת המשטרה בכפר סבא ובסיומה כלאו אותו. החקירה נמשכת.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_2 td_block_template_1">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
<div class="ksn-banners pos-btn-posts fadeOut owl-carousel"><div class="ksn-single-banner"><a href="https://www.netanya.muni.il/City/Events/Pages/yuvalmebolbal190522.aspx" target="_blank" rel="nofollow"><img src="https://www.ksn.co.il/wp-content/uploads/2022/05/lag-ba-omer2.jpg"/></a></div><div class="ksn-single-banner"><a href="https://www.kingcode.co.il/" target="_blank" rel="nofollow"><img src="https://www.ksn.co.il/wp-content/uploads/2020/12/kingcode.jpg"/></a></div></div>
</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="GS_1"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ksn.co.il/%d7%a0%d7%94%d7%92-%d7%9e%d7%95%d7%a0%d7%99%d7%aa-%d7%9e%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a6%d7%a8-%d7%91%d7%97%d7%a9%d7%93-%d7%a9%d7%9e%d7%9b%d7%a8-%d7%a1%d7%9e%d7%99%d7%9d-%d7%9c%d7%a7/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ksn.co.il/%d7%a0%d7%94%d7%92-%d7%9e%d7%95%d7%a0%d7%99%d7%aa-%d7%9e%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a6%d7%a8-%d7%91%d7%97%d7%a9%d7%93-%d7%a9%d7%9e%d7%9b%d7%a8-%d7%a1%d7%9e%d7%99%d7%9d-%d7%9c%d7%a7/&title=%D7%A0%D7%94%D7%92+%D7%9E%D7%95%D7%A0%D7%99%D7%AA+%D7%9E%D7%A0%D7%AA%D7%A0%D7%99%D7%94+%D7%A0%D7%A2%D7%A6%D7%A8+%D7%91%D7%97%D7%A9%D7%93+%D7%A9%D7%9E%D7%9B%D7%A8+%D7%A1%D7%9E%D7%99%D7%9D+%D7%9C%D7%A7%D7%98%D7%99%D7%A0%D7%99%D7%9D" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ksn.co.il/%d7%a0%d7%94%d7%92-%d7%9e%d7%95%d7%a0%d7%99%d7%aa-%d7%9e%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a6%d7%a8-%d7%91%d7%97%d7%a9%d7%93-%d7%a9%d7%9e%d7%9b%d7%a8-%d7%a1%d7%9e%d7%99%d7%9d-%d7%9c%d7%a7/&amp;media=https://www.ksn.co.il/wp-content/uploads/2022/05/ktinim889.jpg&description=המשטרה עצרה תושב נתניה בחשד שמכר סמים לקטינים בהוד השרון; המכירה התבצעה באמצעות המונית שהיתה ברשותו; החשוד נעצר מיד בתום עסקת סמים שביצע" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D7%A0%D7%94%D7%92+%D7%9E%D7%95%D7%A0%D7%99%D7%AA+%D7%9E%D7%A0%D7%AA%D7%A0%D7%99%D7%94+%D7%A0%D7%A2%D7%A6%D7%A8+%D7%91%D7%97%D7%A9%D7%93+%D7%A9%D7%9E%D7%9B%D7%A8+%D7%A1%D7%9E%D7%99%D7%9D+%D7%9C%D7%A7%D7%98%D7%99%D7%A0%D7%99%D7%9D&url=https%3A%2F%2Fwww.ksn.co.il%2F%25d7%25a0%25d7%2594%25d7%2592-%25d7%259e%25d7%2595%25d7%25a0%25d7%2599%25d7%25aa-%25d7%259e%25d7%25a0%25d7%25aa%25d7%25a0%25d7%2599%25d7%2594-%25d7%25a0%25d7%25a2%25d7%25a6%25d7%25a8-%25d7%2591%25d7%2597%25d7%25a9%25d7%2593-%25d7%25a9%25d7%259e%25d7%259b%25d7%25a8-%25d7%25a1%25d7%259e%25d7%2599%25d7%259d-%25d7%259c%25d7%25a7%2F&via=%D7%A0%D7%AA%D7%A0%D7%99%D7%94+%D7%90%D7%95%D7%9F+%D7%9C%D7%99%D7%99%D7%9F" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ksn.co.il/%d7%a0%d7%94%d7%92-%d7%9e%d7%95%d7%a0%d7%99%d7%aa-%d7%9e%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a6%d7%a8-%d7%91%d7%97%d7%a9%d7%93-%d7%a9%d7%9e%d7%9b%d7%a8-%d7%a1%d7%9e%d7%99%d7%9d-%d7%9c%d7%a7/&text=%D7%A0%D7%94%D7%92+%D7%9E%D7%95%D7%A0%D7%99%D7%AA+%D7%9E%D7%A0%D7%AA%D7%A0%D7%99%D7%94+%D7%A0%D7%A2%D7%A6%D7%A8+%D7%91%D7%97%D7%A9%D7%93+%D7%A9%D7%9E%D7%9B%D7%A8+%D7%A1%D7%9E%D7%99%D7%9D+%D7%9C%D7%A7%D7%98%D7%99%D7%A0%D7%99%D7%9D" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=נהג מונית מנתניה נעצר בחשד שמכר סמים לקטינים&body=https://www.ksn.co.il/%d7%a0%d7%94%d7%92-%d7%9e%d7%95%d7%a0%d7%99%d7%aa-%d7%9e%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a6%d7%a8-%d7%91%d7%97%d7%a9%d7%93-%d7%a9%d7%9e%d7%9b%d7%a8-%d7%a1%d7%9e%d7%99%d7%9d-%d7%9c%d7%a7/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D7%A0%D7%94%D7%92+%D7%9E%D7%95%D7%A0%D7%99%D7%AA+%D7%9E%D7%A0%D7%AA%D7%A0%D7%99%D7%94+%D7%A0%D7%A2%D7%A6%D7%A8+%D7%91%D7%97%D7%A9%D7%93+%D7%A9%D7%9E%D7%9B%D7%A8+%D7%A1%D7%9E%D7%99%D7%9D+%D7%9C%D7%A7%D7%98%D7%99%D7%A0%D7%99%D7%9D %0A%0A https://www.ksn.co.il/%d7%a0%d7%94%d7%92-%d7%9e%d7%95%d7%a0%d7%99%d7%aa-%d7%9e%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a6%d7%a8-%d7%91%d7%97%d7%a9%d7%93-%d7%a9%d7%9e%d7%9b%d7%a8-%d7%a1%d7%9e%d7%99%d7%9d-%d7%9c%d7%a7/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ksn.co.il%2F%25d7%25a0%25d7%2594%25d7%2592-%25d7%259e%25d7%2595%25d7%25a0%25d7%2599%25d7%25aa-%25d7%259e%25d7%25a0%25d7%25aa%25d7%25a0%25d7%2599%25d7%2594-%25d7%25a0%25d7%25a2%25d7%25a6%25d7%25a8-%25d7%2591%25d7%2597%25d7%25a9%25d7%2593-%25d7%25a9%25d7%259e%25d7%259b%25d7%25a8-%25d7%25a1%25d7%259e%25d7%2599%25d7%259d-%25d7%259c%25d7%25a7%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>מאמר קודם</span><a href="https://www.ksn.co.il/%d7%9e%d7%9b%d7%91%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%aa%d7%a6%d7%99%d7%a2-%d7%9c%d7%a9%d7%95%d7%a2%d7%a8-%d7%93%d7%a0%d7%99-%d7%a2%d7%9e%d7%95%d7%a1-%d7%97%d7%95%d7%96%d7%94-%d7%97%d7%93%d7%a9/">מכבי נתניה תציע לשוער דני עמוס חוזה חדש</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>מאמר הבא</span><a href="https://www.ksn.co.il/%d7%94%d7%95%d7%9c%d7%9b%d7%aa-%d7%a8%d7%92%d7%9c-%d7%a0%d7%94%d7%a8%d7%92%d7%94-%d7%9e%d7%a4%d7%92%d7%99%d7%a2%d7%aa-%d7%a8%d7%9b%d7%91%d7%aa-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">הולכת רגל נהרגה מפגיעת רכבת בנתניה</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ksn.co.il/author/orly/">אורלי בר</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="אורלי בר"></span><meta itemprop="datePublished" content="2022-05-17T10:34:02+03:00"><meta itemprop="dateModified" content="2022-05-17T10:34:02+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ksn.co.il/%d7%a0%d7%94%d7%92-%d7%9e%d7%95%d7%a0%d7%99%d7%aa-%d7%9e%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a6%d7%a8-%d7%91%d7%97%d7%a9%d7%93-%d7%a9%d7%9e%d7%9b%d7%a8-%d7%a1%d7%9e%d7%99%d7%9d-%d7%9c%d7%a7/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ksn.co.il/wp-content/uploads/2020/10/nol.png"></span><meta itemprop="name" content="נתניה און ליין"></span><meta itemprop="headline " content="נהג מונית מנתניה נעצר בחשד שמכר סמים לקטינים"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ksn.co.il/wp-content/uploads/2022/05/ktinim889.jpg"><meta itemprop="width" content="820"><meta itemprop="height" content="586"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":32804,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "866";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "289";
tdBlocksArray.push(block_tdi_3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">מאמרים קשורים</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">עוד מאותו הכותב</a></h4><div id=tdi_3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ksn.co.il/%d7%9e%d7%94%d7%a6%d7%a4%d7%95%d7%9f-%d7%9c%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%aa%d7%95%d7%a9%d7%91-%d7%94%d7%a6%d7%a4%d7%95%d7%9f-%d7%95%d7%97%d7%aa%d7%a0%d7%95-%d7%92%d7%99%d7%93%d7%9c%d7%95-%d7%9e/" rel="bookmark" class="td-image-wrap " title="מהצפון לנתניה: תושב הצפון וחתנו גידלו מעבדת הידרו בנתניה" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="מהצפון לנתניה: תושב הצפון וחתנו גידלו מעבדת הידרו בנתניה" data-type="image_tag" data-img-url="https://www.ksn.co.il/wp-content/uploads/2022/05/hidro443-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%a9%d7%a4%d7%98-%d7%95%d7%a4%d7%9c%d7%99%d7%9c%d7%99/" class="td-post-category">משפט ופלילי בנתניה</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ksn.co.il/%d7%9e%d7%94%d7%a6%d7%a4%d7%95%d7%9f-%d7%9c%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%aa%d7%95%d7%a9%d7%91-%d7%94%d7%a6%d7%a4%d7%95%d7%9f-%d7%95%d7%97%d7%aa%d7%a0%d7%95-%d7%92%d7%99%d7%93%d7%9c%d7%95-%d7%9e/" rel="bookmark" title="מהצפון לנתניה: תושב הצפון וחתנו גידלו מעבדת הידרו בנתניה">מהצפון לנתניה: תושב הצפון וחתנו גידלו מעבדת הידרו בנתניה</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ksn.co.il/%d7%91%d7%9f-30-%d7%a0%d7%a4%d7%a6%d7%a2-%d7%a7%d7%a9%d7%94-%d7%9e%d7%90%d7%99%d7%a8%d7%95%d7%a2-%d7%90%d7%9c%d7%99%d7%9e%d7%95%d7%aa-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/" rel="bookmark" class="td-image-wrap " title="בן 30 נפצע קשה מאירוע אלימות בנתניה" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="בן 30 נפצע קשה מאירוע אלימות בנתניה" data-type="image_tag" data-img-url="https://www.ksn.co.il/wp-content/uploads/2022/05/dkirayoseftal-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%a9%d7%a4%d7%98-%d7%95%d7%a4%d7%9c%d7%99%d7%9c%d7%99/" class="td-post-category">משפט ופלילי בנתניה</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ksn.co.il/%d7%91%d7%9f-30-%d7%a0%d7%a4%d7%a6%d7%a2-%d7%a7%d7%a9%d7%94-%d7%9e%d7%90%d7%99%d7%a8%d7%95%d7%a2-%d7%90%d7%9c%d7%99%d7%9e%d7%95%d7%aa-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/" rel="bookmark" title="בן 30 נפצע קשה מאירוע אלימות בנתניה">בן 30 נפצע קשה מאירוע אלימות בנתניה</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ksn.co.il/%d7%aa%d7%95%d7%a9%d7%91-%d7%98%d7%95%d7%9c-%d7%9b%d7%a8%d7%9d-%d7%a0%d7%a2%d7%a6%d7%a8-%d7%91%d7%93%d7%a8%d7%9b%d7%95-%d7%9c%d7%91%d7%a6%d7%a2-%d7%a4%d7%99%d7%92%d7%95%d7%a2-%d7%91%d7%90%d7%96%d7%95/" rel="bookmark" class="td-image-wrap " title="תושב טול כרם נעצר בדרכו לבצע פיגוע באזור" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="תושב טול כרם נעצר בדרכו לבצע פיגוע באזור" data-type="image_tag" data-img-url="https://www.ksn.co.il/wp-content/uploads/2022/05/sakin889-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%a9%d7%a4%d7%98-%d7%95%d7%a4%d7%9c%d7%99%d7%9c%d7%99/" class="td-post-category">משפט ופלילי בנתניה</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ksn.co.il/%d7%aa%d7%95%d7%a9%d7%91-%d7%98%d7%95%d7%9c-%d7%9b%d7%a8%d7%9d-%d7%a0%d7%a2%d7%a6%d7%a8-%d7%91%d7%93%d7%a8%d7%9b%d7%95-%d7%9c%d7%91%d7%a6%d7%a2-%d7%a4%d7%99%d7%92%d7%95%d7%a2-%d7%91%d7%90%d7%96%d7%95/" rel="bookmark" title="תושב טול כרם נעצר בדרכו לבצע פיגוע באזור">תושב טול כרם נעצר בדרכו לבצע פיגוע באזור</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">השאר תגובה <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D7%A0%D7%94%D7%92-%D7%9E%D7%95%D7%A0%D7%99%D7%AA-%D7%9E%D7%A0%D7%AA%D7%A0%D7%99%D7%94-%D7%A0%D7%A2%D7%A6%D7%A8-%D7%91%D7%97%D7%A9%D7%93-%D7%A9%D7%9E%D7%9B%D7%A8-%D7%A1%D7%9E%D7%99%D7%9D-%D7%9C%D7%A7/#respond" style="display:none;">ביטול תגובה</a></small></h3><form action="https://www.ksn.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="תגובה" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">נא להזין את התגובה שלך!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="שם:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">נא להזין את שמך כאן</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="דואר אלקטרוני:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">הזנת כתובת דואל שגויה!</div>
			            <div class="td-warning-email">אנא הכנס את כתובת הדואל שלך כאן</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="אתר" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">שמור את השם שלי, דואר אלקטרוני, ואתר אינטרנט בדפדפן זה בפעם הבאה אני תגובה.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="פרסם תגובה" /> <input type='hidden' name='comment_post_ID' value='32804' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="inv-recaptcha-holder"></div></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_weather td_block_widget tdi_7 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_7 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Netanya</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_7"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_7">
				<input id="tdi_7" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="tdi_7"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_7">
					<span class="td-big-degrees">23.9</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">24</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">23.3</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">59						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">ג</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">ד</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">ה</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">ו</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">ש</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td-a-rec td-a-rec-id-sidebar  tdi_8 td_block_template_1">
<style>
/* custom css */
.tdi_8.td-a-rec{
					text-align: center;
				}.tdi_8 .td-element-style{
					z-index: -1;
				}.tdi_8.td-a-rec-img{
				    text-align: left;
				}.tdi_8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="https://www.combar.co.il/news/%d7%a7%d7%99%d7%93%d7%95%d7%9d-%d7%90%d7%aa%d7%a8%d7%99%d7%9d-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/" alt="חברת קידום אתרים בנתניה" title="קידום אתרים בנתניה" target="_blank"><img src="https://www.ksn.co.il/wp-content/uploads/2021/11/221.jpg"/></a></div></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_9 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">12,654</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/netanyazone"  target="_blank" >Like</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_10 td_block_template_1">
<style>
/* custom css */
.tdi_10.td-a-rec{
					text-align: center;
				}.tdi_10 .td-element-style{
					z-index: -1;
				}.tdi_10.td-a-rec-img{
				    text-align: left;
				}.tdi_10.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_10.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
<div class="ksn-banners pos-side1 fadeOut owl-carousel"><div class="ksn-single-banner"><a href="https://www.netanya.muni.il/City/Events/Pages/yuvalmebolbal190522.aspx" target="_blank" rel="nofollow"><img src="https://www.ksn.co.il/wp-content/uploads/2022/05/lag-ba-omer1.jpg"/></a></div><div class="ksn-single-banner"><a href="https://www.mc-college.co.il/courses/secretariat/" target="_blank" rel="nofollow"><img src="https://www.ksn.co.il/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-14-at-13.50.16-300.300-ניהול-לשכה-ומזכירות-בכירה-.jpeg"/></a></div><div class="ksn-single-banner"><a href="https://ttlv-high.co.il/news/register/" target="_blank" rel="nofollow"><img src="https://www.ksn.co.il/wp-content/uploads/2022/02/תיכון-אמצע-שנה-2.2022.jpg"/></a></div><div class="ksn-single-banner"><a href="https://www.mc-college.co.il/" target="_blank" rel="nofollow"><img src="https://www.ksn.co.il/wp-content/uploads/2021/12/300.300.jpeg"/></a></div><div class="ksn-single-banner"><a href="https://www.ksn.co.il/go/roni/" target="_blank" rel="nofollow"><img src="https://www.ksn.co.il/wp-content/uploads/2021/09/300_300-4.jpg"/></a></div></div>
</div>
</div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="OUTBRAIN" data-src="https://www.ksn.co.il/" data-widget-id="GS_4"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_11 td-pb-border-top graybox td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_11" ><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"custom_title":"\u05e2\u05d3\u05db\u05d5\u05e0\u05d9\u05dd \u05d0\u05d7\u05e8\u05d5\u05e0\u05d9\u05dd","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"graybox","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_11","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "1";
block_tdi_11.block_type = "td_block_15";
block_tdi_11.post_count = "4";
block_tdi_11.found_posts = "5108";
block_tdi_11.header_color = "#";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "1277";
tdBlocksArray.push(block_tdi_11);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">עדכונים אחרונים</span></h4></div><div id=tdi_11 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ksn.co.il/%d7%94%d7%95%d7%9c%d7%9b%d7%aa-%d7%a8%d7%92%d7%9c-%d7%a0%d7%94%d7%a8%d7%92%d7%94-%d7%9e%d7%a4%d7%92%d7%99%d7%a2%d7%aa-%d7%a8%d7%9b%d7%91%d7%aa-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/" rel="bookmark" class="td-image-wrap " title="הולכת רגל נהרגה מפגיעת רכבת בנתניה" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="הולכת רגל נהרגה מפגיעת רכבת בנתניה" data-type="image_tag" data-img-url="https://www.ksn.co.il/wp-content/uploads/2022/05/trainex667-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/news/" class="td-post-category">חדשות מהעיר</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ksn.co.il/%d7%94%d7%95%d7%9c%d7%9b%d7%aa-%d7%a8%d7%92%d7%9c-%d7%a0%d7%94%d7%a8%d7%92%d7%94-%d7%9e%d7%a4%d7%92%d7%99%d7%a2%d7%aa-%d7%a8%d7%9b%d7%91%d7%aa-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/" rel="bookmark" title="הולכת רגל נהרגה מפגיעת רכבת בנתניה">הולכת רגל נהרגה מפגיעת רכבת בנתניה</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ksn.co.il/%d7%a0%d7%94%d7%92-%d7%9e%d7%95%d7%a0%d7%99%d7%aa-%d7%9e%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a6%d7%a8-%d7%91%d7%97%d7%a9%d7%93-%d7%a9%d7%9e%d7%9b%d7%a8-%d7%a1%d7%9e%d7%99%d7%9d-%d7%9c%d7%a7/" rel="bookmark" class="td-image-wrap " title="נהג מונית מנתניה נעצר בחשד שמכר סמים לקטינים" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="נהג מונית מנתניה נעצר בחשד שמכר סמים לקטינים" data-type="image_tag" data-img-url="https://www.ksn.co.il/wp-content/uploads/2022/05/ktinim889-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%a9%d7%a4%d7%98-%d7%95%d7%a4%d7%9c%d7%99%d7%9c%d7%99/" class="td-post-category">משפט ופלילי בנתניה</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ksn.co.il/%d7%a0%d7%94%d7%92-%d7%9e%d7%95%d7%a0%d7%99%d7%aa-%d7%9e%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a0%d7%a2%d7%a6%d7%a8-%d7%91%d7%97%d7%a9%d7%93-%d7%a9%d7%9e%d7%9b%d7%a8-%d7%a1%d7%9e%d7%99%d7%9d-%d7%9c%d7%a7/" rel="bookmark" title="נהג מונית מנתניה נעצר בחשד שמכר סמים לקטינים">נהג מונית מנתניה נעצר בחשד שמכר סמים לקטינים</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ksn.co.il/%d7%9e%d7%9b%d7%91%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%aa%d7%a6%d7%99%d7%a2-%d7%9c%d7%a9%d7%95%d7%a2%d7%a8-%d7%93%d7%a0%d7%99-%d7%a2%d7%9e%d7%95%d7%a1-%d7%97%d7%95%d7%96%d7%94-%d7%97%d7%93%d7%a9/" rel="bookmark" class="td-image-wrap " title="מכבי נתניה תציע לשוער דני עמוס חוזה חדש" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="דני עמוס, שוער מכבי נתניה" title="מכבי נתניה תציע לשוער דני עמוס חוזה חדש" data-type="image_tag" data-img-url="https://www.ksn.co.il/wp-content/uploads/2020/12/dani_amos1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.ksn.co.il/category/%d7%a1%d7%a4%d7%95%d7%a8%d7%98-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/" class="td-post-category">ספורט</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ksn.co.il/%d7%9e%d7%9b%d7%91%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%aa%d7%a6%d7%99%d7%a2-%d7%9c%d7%a9%d7%95%d7%a2%d7%a8-%d7%93%d7%a0%d7%99-%d7%a2%d7%9e%d7%95%d7%a1-%d7%97%d7%95%d7%96%d7%94-%d7%97%d7%93%d7%a9/" rel="bookmark" title="מכבי נתניה תציע לשוער דני עמוס חוזה חדש">מכבי נתניה תציע לשוער דני עמוס חוזה חדש</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ksn.co.il/%d7%9e%d7%94%d7%a6%d7%a4%d7%95%d7%9f-%d7%9c%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%aa%d7%95%d7%a9%d7%91-%d7%94%d7%a6%d7%a4%d7%95%d7%9f-%d7%95%d7%97%d7%aa%d7%a0%d7%95-%d7%92%d7%99%d7%93%d7%9c%d7%95-%d7%9e/" rel="bookmark" class="td-image-wrap " title="מהצפון לנתניה: תושב הצפון וחתנו גידלו מעבדת הידרו בנתניה" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="מהצפון לנתניה: תושב הצפון וחתנו גידלו מעבדת הידרו בנתניה" data-type="image_tag" data-img-url="https://www.ksn.co.il/wp-content/uploads/2022/05/hidro443-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%a9%d7%a4%d7%98-%d7%95%d7%a4%d7%9c%d7%99%d7%9c%d7%99/" class="td-post-category">משפט ופלילי בנתניה</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ksn.co.il/%d7%9e%d7%94%d7%a6%d7%a4%d7%95%d7%9f-%d7%9c%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%aa%d7%95%d7%a9%d7%91-%d7%94%d7%a6%d7%a4%d7%95%d7%9f-%d7%95%d7%97%d7%aa%d7%a0%d7%95-%d7%92%d7%99%d7%93%d7%9c%d7%95-%d7%9e/" rel="bookmark" title="מהצפון לנתניה: תושב הצפון וחתנו גידלו מעבדת הידרו בנתניה">מהצפון לנתניה: תושב הצפון וחתנו גידלו מעבדת הידרו בנתניה</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe style="border: none; overflow: hidden; width: 300px; margin: 0 -5px; height: 203px;" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fnetanyazone&#038;width=300&#038;colorscheme=light&#038;show_faces=true&#038;stream=false&#038;force_wall=false&#038;show_border=false&#038;header=false&#038;height=203&#038;border_color=" frameborder="0" scrolling="no"></iframe></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<div class="footer-nl"><div class="td-container"><span class="nl-title">הירשמו עכשיו לניוזלטר<br>וקבלו עדכונים על מה שקורה בנתניה</span><div role="form" class="wpcf7" id="wpcf7-f28466-p32804-o1" lang="he-IL" dir="rtl">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/%D7%A0%D7%94%D7%92-%D7%9E%D7%95%D7%A0%D7%99%D7%AA-%D7%9E%D7%A0%D7%AA%D7%A0%D7%99%D7%94-%D7%A0%D7%A2%D7%A6%D7%A8-%D7%91%D7%97%D7%A9%D7%93-%D7%A9%D7%9E%D7%9B%D7%A8-%D7%A1%D7%9E%D7%99%D7%9D-%D7%9C%D7%A7/#wpcf7-f28466-p32804-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="28466" />
<input type="hidden" name="_wpcf7_version" value="5.5.6" />
<input type="hidden" name="_wpcf7_locale" value="he_IL" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f28466-p32804-o1" />
<input type="hidden" name="_wpcf7_container_post" value="32804" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<div class="ksn-form con-form nl-form">
<div>
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="דואר אלקטרוני*" /></span><br />
<span class="wpcf7-form-control-wrap acceptance-981"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-981" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">קראתי ואני מסכימ/ה ל<a href="https://www.ksn.co.il/privacy/" target="_blank">תקנון האתר</a></span></label></span></span></span>
</div>
<div>
<input type="submit" value="צרפו אותי!" class="wpcf7-form-control has-spinner wpcf7-submit" />
</div>
</div>
<div class="inv-recaptcha-holder"></div><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></div><!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>מדורי תוכן</span></h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-28090" class="cm-3 bold menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-28090"><a>&#8211;</a>
<ul class="sub-menu">
	<li id="menu-item-28781" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28781"><a href="https://www.ksn.co.il/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">חדשות נתניה</a></li>
	<li id="menu-item-28782" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28782"><a href="https://www.ksn.co.il/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">תרבות ופנאי</a></li>
	<li id="menu-item-28147" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28147"><a href="https://www.ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/">נתניה מבשלת</a></li>
	<li id="menu-item-28783" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28783"><a href="https://www.ksn.co.il/netanya-covid-19/">קורונה בנתניה</a></li>
	<li id="menu-item-28145" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28145"><a href="https://www.ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/">בלוגים ודעות</a></li>
	<li id="menu-item-24833" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24833"><a href="https://www.ksn.co.il/category/%d7%a1%d7%a4%d7%95%d7%a8%d7%98-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">ספורט</a></li>
</ul>
</li>
<li id="menu-item-28091" class="cm-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28091"><a>&#8211;</a>
<ul class="sub-menu">
	<li id="menu-item-28151" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28151"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/news/">חדשות מהעיר</a></li>
	<li id="menu-item-28150" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28150"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa-%d7%95%d7%a1%d7%91%d7%99%d7%91%d7%94/">בריאות וסביבה</a></li>
	<li id="menu-item-28153" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28153"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%95%d7%a0%d7%93%d7%9c%d7%9f/">כלכלה ונדלן</a></li>
	<li id="menu-item-28154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-28154"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%a9%d7%a4%d7%98-%d7%95%d7%a4%d7%9c%d7%99%d7%9c%d7%99/">משפט ופלילי</a></li>
	<li id="menu-item-28155" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28155"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa-%d7%95%d7%a2%d7%a1%d7%a7%d7%99%d7%9d/">צרכנות ועסקים</a></li>
	<li id="menu-item-28152" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28152"><a href="https://www.ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/education/">חינוך</a></li>
</ul>
</li>
<li id="menu-item-28092" class="cm-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28092"><a>&#8211;</a>
<ul class="sub-menu">
	<li id="menu-item-28146" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28146"><a href="https://www.ksn.co.il/category/galleries/">גלריות</a></li>
	<li id="menu-item-28156" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28156"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%95%d7%a4%d7%a0%d7%94-%d7%a1%d7%98%d7%99%d7%99%d7%9c%d7%99%d7%a0%d7%92/">אופנה וסטייל</a></li>
	<li id="menu-item-28157" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28157"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%a0%d7%a9%d7%99%d7%9d-%d7%97%d7%91%d7%a8%d7%94-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">אנשים וחברה</a></li>
	<li id="menu-item-28158" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28158"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%94%d7%90%d7%a0%d7%a9%d7%99%d7%9d-%d7%a9%d7%a2%d7%95%d7%a9%d7%99%d7%9d-%d7%90%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">האנשים של העיר</a></li>
	<li id="menu-item-28159" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28159"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%95%d7%a1%d7%99%d7%a7%d7%94-%d7%95%d7%94%d7%95%d7%a4%d7%a2%d7%95%d7%aa/">מוסיקה והופעות</a></li>
	<li id="menu-item-28160" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28160"><a href="https://www.ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%9e%d7%a0%d7%95%d7%aa-%d7%95%d7%aa%d7%a8%d7%91%d7%95%d7%aa/">תרבות ואמנות</a></li>
</ul>
</li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>מידע וכלים</span></h4><div class="menu-footer-info-container"><ul id="menu-footer-info" class="menu"><li id="menu-item-28493" class="cm-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-28493"><a>&#8211;</a>
<ul class="sub-menu">
	<li id="menu-item-28494" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28494"><a href="https://www.ksn.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa-%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%90%d7%95%d7%9f-%d7%9c%d7%99%d7%99%d7%9f/">אודות</a></li>
	<li id="menu-item-28495" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28495"><a href="https://www.ksn.co.il/%d7%94%d7%9e%d7%99%d7%99%d7%9c-%d7%94%d7%90%d7%93%d7%95%d7%9d/">המייל האדום</a></li>
	<li id="menu-item-28496" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28496"><a href="https://www.ksn.co.il/advertisement/">פרסום באתר</a></li>
	<li id="menu-item-28497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28497"><a href="https://www.ksn.co.il/contact/">צור קשר</a></li>
</ul>
</li>
<li id="menu-item-28491" class="cm-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28491"><a>&#8211;</a>
<ul class="sub-menu">
	<li id="menu-item-28487" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28487"><a href="https://www.ksn.co.il/useful/">שימושי</a></li>
	<li id="menu-item-28488" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28488"><a href="https://www.ksn.co.il/useful/weather-netanya/">מזג אוויר בנתניה</a></li>
	<li id="menu-item-28501" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28501"><a href="https://www.ksn.co.il/useful/netanya-shabat-times/">כניסת שבת נתניה</a></li>
	<li id="menu-item-28489" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28489"><a href="https://www.ksn.co.il/useful/%d7%91%d7%99%d7%aa-%d7%9e%d7%a8%d7%a7%d7%97%d7%aa-%d7%aa%d7%95%d7%a8%d7%9f-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">בית מרקחת תורן</a></li>
</ul>
</li>
<li id="menu-item-28504" class="cm-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28504"><a href="#">&#8211;</a>
<ul class="sub-menu">
	<li id="menu-item-28547" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28547"><a href="https://www.ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%94%d7%9e%d7%95%d7%9e%d7%97%d7%94/">המומחה</a></li>
	<li id="menu-item-28510" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28510"><a href="https://www.ksn.co.il/category/galleries/%d7%aa%d7%9e%d7%95%d7%a0%d7%aa-%d7%94%d7%a9%d7%91%d7%95%d7%a2/">תמונת השבוע</a></li>
	<li id="menu-item-28546" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28546"><a href="https://www.ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%9e%d7%90%d7%9e%d7%a8%d7%99%d7%9d/">דעות מקומיות</a></li>
	<li id="menu-item-28511" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28511"><a href="https://www.ksn.co.il/category/covid-19/">כתבות קורונה</a></li>
</ul>
</li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ksn.co.il/"><img src="https://www.ksn.co.il/wp-content/uploads/2020/10/NOL-2.png" alt="נתניה און ליין" title="נתניה און ליין"  width="400" height="279"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>נתניה און ליין המקומון האינטרנטי</span></div>נתניה און ליין פורטל האינטרנט המוביל בעיר נתניה, האתר מספק מידע אמין, מאוזן, מהיר ומדויק במגוון תחומים. אזור הסיקור של האתר כולל את העיר נתניה והישובים מסביב. טלפון: 050-8491248<div class="footer-email-wrap">יצירת קשר: <a href="mailto:info@ksn.co.il">info@ksn.co.il</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>עקוב אחרינו</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/netanyazone" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.ksn.co.il/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1DgiqppUy1ymZUChMLbY2w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-btn-menu-container"><ul id="menu-footer-btn-menu" class="td-subfooter-menu"><li id="menu-item-27777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27777"><a href="https://www.ksn.co.il/accessibility/">נגישות</a></li>
<li id="menu-item-28544" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28544"><a href="https://www.ksn.co.il/%d7%9e%d7%a4%d7%aa-%d7%90%d7%aa%d7%a8/">מפת אתר</a></li>
<li id="menu-item-27781" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27781"><a href="https://www.ksn.co.il/privacy/">תקנון אתר</a></li>
<li id="menu-item-27823" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27823"><a href="https://www.ksn.co.il/advertisement/">פרסום באתר</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <a href="https://www.combar.co.il/%d7%91%d7%a0%d7%99%d7%99%d7%aa-%d7%90%d7%aa%d7%a8%d7%99%d7%9d/">בניית אתרים</a> ב-
<span style="color: red;">♥</span> Combar Digital
            </div>

            
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        © כל הזכויות שמורות נתניה און ליין                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script src="https://cdn.enable.co.il/licenses/enable-L5948hkp4e3iwam-0720-15884/init.js"></script>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.3.2 (rara)
        Deploy mode: deploy
        
        uid: 6283671809dda
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.grecaptcha-badge {
display: none !important;
}

</style>

<script type='text/javascript' src='https://www.ksn.co.il/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.ksn.co.il/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.ksn.co.il/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.ksn.co.il/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.ksn.co.il/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.ksn.co.il/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.ksn.co.il/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.ksn.co.il/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ksn.co.il\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-content/plugins/drag-and-drop-multiple-file-upload-contact-form-7/assets/js/codedropz-uploader-min.js?ver=1.3.6.3' id='codedropz-uploader-js'></script>
<script type='text/javascript' id='dnd-upload-cf7-js-extra'>
/* <![CDATA[ */
var dnd_cf7_uploader = {"ajax_url":"https:\/\/www.ksn.co.il\/wp-admin\/admin-ajax.php","ajax_nonce":"cc3d9d3268","drag_n_drop_upload":{"tag":"h3","text":"\u05d2\u05e8\u05d5\u05e8 \u05d5\u05e9\u05d7\u05e8\u05e8 \u05e7\u05d1\u05e6\u05d9\u05dd \u05db\u05d0\u05df","or_separator":"\u05d0\u05d5","browse":"\u05d1\u05d7\u05e8 \u05e7\u05d1\u05e6\u05d9\u05dd","server_max_error":"\u05d2\u05d5\u05d3\u05dc \u05d4\u05e7\u05d1\u05e6\u05d9\u05dd \u05d7\u05e8\u05d2 \u05de\u05d4\u05d2\u05d5\u05d3\u05dc \u05d4\u05de\u05d9\u05e8\u05d1\u05d9 \u05d4\u05de\u05d5\u05ea\u05e8.","large_file":"\u05d2\u05d5\u05d3\u05dc \u05d4\u05e7\u05d1\u05e6\u05d9\u05dd \u05d7\u05e8\u05d2 \u05de\u05d4\u05d2\u05d5\u05d3\u05dc \u05d4\u05de\u05d9\u05e8\u05d1\u05d9 \u05d4\u05de\u05d5\u05ea\u05e8.","inavalid_type":"\u05e1\u05d5\u05d2 \u05e7\u05d5\u05d1\u05e5 \u05d0\u05d9\u05e0\u05d5 \u05de\u05e8\u05d5\u05e9\u05d4","max_file_limit":"\u05d7\u05dc\u05e7 \u05de\u05d4\u05e7\u05d1\u05e6\u05d9\u05dd \u05dc\u05d0 \u05d4\u05d5\u05e2\u05dc\u05d5 ( \u05de\u05d5\u05ea\u05e8 \u05e2\u05d3 %count% \u05e7\u05d1\u05e6\u05d9\u05dd )","required":"This field is required.","delete":{"text":"deleting","title":"Remove"}},"dnd_text_counter":"\u05de\u05ea\u05d5\u05da","disable_btn":""};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-content/plugins/drag-and-drop-multiple-file-upload-contact-form-7/assets/js/dnd-upload-cf7.js?ver=1.3.6.3' id='dnd-upload-cf7-js'></script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-content/plugins/di-blocks/assets/js/animate.min.js?ver=1.0.7' id='di-blocks-editor-front-animate-script-js'></script>
<script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6Lcs4NYZAAAAAOeutVzTtHCYYFmlMVco-MDpCpjO', 'size': 'invisible', 'badge' : 'inline',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' defer='defer' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=iw' id='google-invisible-recaptcha-js'></script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.2' id='td-site-min-js'></script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-includes/js/comment-reply.min.js?ver=5.7.6' id='comment-reply-js'></script>
<script type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?render=6Lc9oTIaAAAAAITfvIoyb0waf-G7uEUr3QJyOoGQ&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc9oTIaAAAAAITfvIoyb0waf-G7uEUr3QJyOoGQ","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' defer='defer' src='https://www.ksn.co.il/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Netanya","api_location":"Netanya","api_language":"en","api_key":"608f3640e46eea0ed7263f3dca477bbd","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[23.9,75.1],"today_humidity":59,"today_wind_speed":[2.5,1.6],"today_min":[23.3,73.9],"today_max":[24,75.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1652778000,"day_name":"\u05d2","day_temp":[24,75],"owm_day_index":0},{"timestamp":1652832000,"day_name":"\u05d3","day_temp":[24,75],"owm_day_index":5},{"timestamp":1652918400,"day_name":"\u05d4","day_temp":[24,76],"owm_day_index":13},{"timestamp":1653004800,"day_name":"\u05d5","day_temp":[26,78],"owm_day_index":21},{"timestamp":1653091200,"day_name":"\u05e9","day_temp":[31,88],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_7","location":"Netanya","api_location":"Netanya","api_language":"en","api_key":"608f3640e46eea0ed7263f3dca477bbd","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[23.9,75.1],"today_humidity":59,"today_wind_speed":[2.5,1.6],"today_min":[23.3,73.9],"today_max":[24,75.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1652778000,"day_name":"\u05d2","day_temp":[24,75],"owm_day_index":0},{"timestamp":1652832000,"day_name":"\u05d3","day_temp":[24,75],"owm_day_index":5},{"timestamp":1652918400,"day_name":"\u05d4","day_temp":[24,76],"owm_day_index":13},{"timestamp":1653004800,"day_name":"\u05d5","day_temp":[26,78],"owm_day_index":21},{"timestamp":1653091200,"day_name":"\u05e9","day_temp":[31,88],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[32804]");
                });
            
</script>

<div class="red-mail-popup-wrapper">
<div class="red-mail-popup-clear"></div>
<div class="red-mail-popup-container">
<span class="red-close"></span>
<div class="red-mail-popup-scroll">
<div class="red-mail-popup">
<img src="https://www.ksn.co.il/wp-content/themes/Newspaper-child/images/mail.png">
<span class="red-mail-title">המייל האדום</span>
<span class="red-mail-subtitle">
<b>זה המקום שלך לקחת חלק בסיפור העיתונאי הבא! צילמת תמונה חשובה? יש לך סיפור עיתונאי מעניין?</b>
<br>
שילחו לנו הפרטים ונחזור אליכם בהקדם. 
</span>
<div role="form" class="wpcf7" id="wpcf7-f28163-p32804-o2" lang="he-IL" dir="rtl">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/%D7%A0%D7%94%D7%92-%D7%9E%D7%95%D7%A0%D7%99%D7%AA-%D7%9E%D7%A0%D7%AA%D7%A0%D7%99%D7%94-%D7%A0%D7%A2%D7%A6%D7%A8-%D7%91%D7%97%D7%A9%D7%93-%D7%A9%D7%9E%D7%9B%D7%A8-%D7%A1%D7%9E%D7%99%D7%9D-%D7%9C%D7%A7/#wpcf7-f28163-p32804-o2" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="28163" />
<input type="hidden" name="_wpcf7_version" value="5.5.6" />
<input type="hidden" name="_wpcf7_locale" value="he_IL" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f28163-p32804-o2" />
<input type="hidden" name="_wpcf7_container_post" value="32804" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<div class="ksn-form red-form popup-form">
<div class="vc_col-sm-6">
<div>
<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="שם מלא*" /></span>
</div>
<div>
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="דואר אלקטרוני*" /></span>
</div>
<div>
<span class="wpcf7-form-control-wrap your-tel"><input type="tel" name="your-tel" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="טלפון*" /></span>
</div>
</div>
<div class="vc_col-sm-6">
<div>
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="2" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="ספר לנו על הידיעה*"></textarea></span>
</div>
</div>
<div>
<span class="wpcf7-form-control-wrap upload-file-692"><input type="file" size="40" class="wpcf7-form-control wpcf7-drag-n-drop-file d-none" aria-invalid="false" multiple="multiple" data-name="upload-file-692" data-type="jpg|jpeg|png|gif|pdf" data-limit="5000000" data-max="5" data-id="28163" data-version="free version 1.3.6.3" accept=".jpg, .jpeg, .png, .gif, .pdf" /></span>
</div>
<div>
<span class="wpcf7-form-control-wrap acceptance-981"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-981" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">קראתי ואני מסכימ/ה ל<a href="https://www.ksn.co.il/privacy/" target="_blank">תקנון האתר</a></span></label></span></span></span>
</div>
<div>
<input type="submit" value="שליחה" class="wpcf7-form-control has-spinner wpcf7-submit" />
</div>
</div>
<div class="inv-recaptcha-holder"></div><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div>
</div>
</div>
</div>
</body>
</html>
<!-- Page supported by LiteSpeed Cache 4.6 on 2022-05-17 12:12:56 -->